Aller au contenu

  • Choisissez un arrière-plan

operating system not found



3 réponses dans ce sujet

#1
meddell

    Satellite DeLL

  • Membre
  • Pip
  • 2 messages
  • Localisation :france
slt je suis nouveau sur ce forum, j'ai un dell studio xps 1645 il est reste allume pendant 24h et puis brusquement il s'eteint
quand je le rallume il fait des bip et je vois un progamme qui se deroule et a la fin il dit: "operating system not found"
vraiment je suis bloque et j'ai besoin d'aide..
besoin d'aide

#2
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Bienvenue Meddell !

Essaye d'aller dans le BIOS (F2 pendant le logo Dell au démarrage de la bécane), et regarde s'il te détecte ton disque dur ;)


PS : Pour la signature, c'est pas tout à fait ça qui est demandé :P
Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits

#3
meddell

    Satellite DeLL

  • Membre
  • Pip
  • 2 messages
  • Localisation :france
ok merci j'ai essaye le F2 mais il detecte le disc dur je dois faire quoi maintenant?
besoin d'aide

#4
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
tu n'as rien fait sur ton Système d'exploitation (réinstallation de Windows ou un truc du genre) ?





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)