Aller au contenu

  • Choisissez un arrière-plan

Retour sur le E6420



3 réponses dans ce sujet

#1
Megt

    Galaxie DeLL

  • Newser
  • 798 messages
  • Localisation :Londres
Bonjour,

J'avais dit à Scrat comme quoi dans le cadre de mon boulot, j'ai droit à un nouvel ordinateur portable.

Il s'agit du E6420 de chez Dell (étonnent...).

En terme de composant j'ai eu droit à :
  • Intel Core i7 2760 QM
  • Nvidia NVS 4200M
  • 8 Go de Ram (Samsung) à 1333Mhz
  • SSD LITEONIT de 256Go
  • Dalle de 1600*900 MÂTE
  • Clavier AZERTY rétro éclairé
  • Lecteur DVD
  • Webcam (pas tout le temps sur les PC Entreprise)
  • Carte Wifi Intel Pro
  • Bluetooth
  • Lecteur de Carte à Puce
Alors je N'ai pas encore des photos de la bête mais cela devrait arriver.

Maintenant, je vous donne les caractéristiques des différents composants :
  • CPU/GPU
Image IPB


  • RAM
Image IPB


  • SSD
Image IPB


  • Indice Window (très utile)
Image IPB


  • Température
Image IPB


Alors qu'est ce que je peux en dire :
  • Le Pc tourne bien pour les applications courantes, mais aussi les applications qui demande beaucoup, c'est à dire du Matlab, de la simulation de signaux...
  • Le SSD c'est super. Mes applications se lancent vite ainsi que Window aussi.
  • La dalle de l'écran est bien mais par contre elle n'est pas solide (CF en bas)
  • Les composants du PC chauffent énormément ! ! On le voit bien sur Hwmonitor
  • L'entrée d'air pour le ventilo n'est pas bien placée
  • Les ports USB sont extrêmement dur ! On a beaucoup de mal à faire rentrer une clé USB ou autre puis de la faire sortir.
  • A venir...

Mes problèmes de dalle :
Pour l'instant, j'ai eu deux problèmes de dalle. J'ai reçu mon ordinateur tout bien préparé par notre informaticien un Vendredi soir. Je partais en déplacement dans un pays étranger. Je me sers du PC tout le weekend sur batterie et sur secteur sans problème. Le lundi, arrivant au boulot, je veux baisser la luminosité de la dalle car elle est assez forte; et d'un coup, plus de rétroaiclairage de la dalle.
On voit encore l'image sur l'écran, mais très faiblement... Je dois donc rester avec un PC en rade toute la semaine... (heureusement, j'ai eu un écran externe pour m'en sortir).

Le lundi quand je rentre en France, un réparateur de Dell vient me changer la dalle au boulot. Pas de soucis tout remarche.

Et voila qu'une semaine après, j'allume mon PC et j'entends un *TIC* en lançant mon PC. Et là je me suis tout de suite dit : "Et merde, encore la dalle...".
Alors pour l'instant, je ne vois plus rien...

Suite des aventures bientôt...

Image IPB


La vie, la vrai, la mienne.............................(ou pas)


#2
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Pour les ports USB, j'imagine que c'est parce qu'ils sont neufs, ça devrait s'arranger par la suite.
Concernant la fiabilité, je suis étonné de ce que tu dis pour la dalle. On a commencé à faire rentrer ce modèle cet été au boulot, je pense qu'on doit avoir une bonne 40aine / 50aine de personnes qui l'ont, et je crois qu'on a encore eu aucun souci.
Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits

#3
Megt

    Galaxie DeLL

  • Newser
  • 798 messages
  • Localisation :Londres
Je pense que c'est un défaut lié à ma machine.
Au boulot aussi plusieurs personnes a ce PC, mais toutes les personnes ont du mal avec les ports USB.
On a l'impression que le contour des ports est trop petit, mais aussi que les fiches USB sont mal mises...

Enfin bon, on verra avec le temps.

Sais-tu si leur PC chauffe ou non ? Je pense que cela dépend du modèle que vous prenez ( CPU).

Image IPB


La vie, la vrai, la mienne.............................(ou pas)


#4
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Je ne crois pas, mais nous c'est des postes bureautique, on les fais rentrer avec une config plus petite : i5, 4Go de Ram, 128Go SSD, pas de CG dédiée. Donc y'a moins de watts à dissiper ;)
Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)