Aller au contenu

  • Choisissez un arrière-plan

Perte connexion Bluetooth


2 réponses dans ce sujet

#1
Elisa-37

    Satellite DeLL

  • Membre
  • Pip
  • 2 messages
  • Localisation :Orbigny
Bonsoir

Je possède un portable DELL Inspiron 1764, sous Windows 7, proccesseur Intel Corre 13.
Depuis quelque temps j'ai perdu la connexion Bluetooth.
Certainement une mauvaise manipulation de ma part, si je veux faire des transferts j'ai le message suivant

Le transfert de fichiers Bluetooth n'a pas abouti.
Windows n'a pas pu transférer les fichiers.
Vérifier que la radio Bluetooth est connectée.
Pour réessayer, cliquez sur la flèche Précedent (Je n'en ai pas)

J'ai fait une restauration du système, mais rien n'y fait.

J'avais installé une souris bluetooth 'Logitech" elle a fonctionné pendant environ 2 mois sur mon PC et du jour au lendemain l'ordi ne la reconnaissait plus à l'allumage.
C'est à ce moment là que le problème est survenu.

Je possède également une tablette sous windows, je l'ai testé et elle fonctionne très bien.
Le problème est bien au niveau de mon PC.

Pouvez vous SVP essayer de me dépanner ?, d'avance merci pour votre aide

Cordialement
Cordialement Elisa-37

Portable DELL Inspiron 1764, Windoows 7, Intel Corre 13

#2
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Salut Elisa !

Regarde ce que tu as dans ta liste de cartes réseau (Centre réseau et partage > Modifier les paramètres de la carte).
Tu dois avoir une carte nommée 'Connexion réseau Bluetooth'. Regarde si elle n'est pas désactivée.

Ce message a été modifié par Aurel - 13 January 2012 - 20:55:12.

Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits

#3
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Exact, regardes si c'est activé. Tu n'aurais pas une touche (FN+?) qui activerait/désactiverait le BT?





2 utilisateur(s) en train de lire ce sujet

0 membre(s), 2 invité(s), 0 utilisateur(s) anonyme(s)