Aller au contenu

  • Choisissez un arrière-plan

Clignotement écran

écran m6600 clignotement

17 réponses dans ce sujet

#1
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Bonjour,

J'ai acheté il y a maintenant trois semaines un portable M6600, dont je suis entièrement satisfait au niveau des performances : un régal !

Par contre, grosse déception : l'écran se met régulièrement à clignoter, de façon semble-t'il aléatoire. A chaque fois, cela dure entre une et trois minutes.

Dell m'a d'abord proposé le remplacement de l'écran. Avant la venue du technicien, ils ont annulé l'intervention, en signalant que je n'étais visiblement pas le seul à avoir ce problème sur cette machine, et que leurs ingénieurs bossaient dessus (sans pour l'instant trouver de solution !)

Ils promettent de me contacter dès que la solution sera trouvée.

Je me sens seul !!! Y'a t'il quelqu'un qui a le même problème, et qui aurait eu des informations complémentaires ? Cela fait maintenant trois semaines que je leur ai signalé le problème, et cela commence à être inquiétant !

Merci pour vos éventuels éclaircissements...

DHO
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#2
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Bonjour et bienvenue sur le forum :)

Le SAV commence vraiment à être limite là...

C'est pas normal de laisser une machine 3semaines au client avec le bug en disant : Attendez...

Je serais toi je rappellerais le SAV pour leur demander une intervention ou changement de machine. Et si ils refusent tu devrais envoyer une lettre avec accusé de réception au centre de Montpellier...

#3
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Merci pour ta réponse.

Effectivement, je pense qu'il est temps de mettre la pression. D'autant qu'on avait arrêté d'acheter du Dell il y a de cela plusieurs années, suite à des problèmes hardware. On est passé depuis chez HP... Mais là, en voyant les caractéristiques de la machine, on s'est laissé séduire et on a donc refait une tentative avec Dell. Cela commence mal !!!

Tu parles d'un centre de Montpellier... Est-ce la "maison mère" ? Y'a t'il l'équivalent en Belgique ou c'est LE centre névralgique ? Etant situé à Bruxelles, tant qu'à faire d'envoyer un recommandé, autant percuter directement au bon endroit, et je ne sais pas si il y a un équivalent à Montpellier en Belgique...
Si tu as l'info, elle est la bienvenue !!!
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#4
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Ah oui, détail important le pays :P

donc apriori dans ton cas ça serait cette adresse :

Citation

Dell NV is registered in Belgium.
Registered Office: Z.3 Doornveld 130,
1731 Zellik, Belgium,
Registration No.BTW BE: 0447.550.278 RPR Brussels

http://support.euro....dhs1&l=fr&s=dhs

alors que sur la même page en France il indique :

Citation

Dell S.A, Siège Social 1 rond-point Benjamin Franklin 34938 Montpellier Cedex 9.
Capital 1,782,769 Euros. 351 528 229 RCS Montpellier. APE 4651Z.
TVA Intracommunautaire FR 20 351 528 229.
TVA France 20351528229
Mais ça reste de la supposition :(

Tu peux toujours demander, si tu as un compte twitter, sur leur compte : http://twitter.com/#!/DellVousAide

#5
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Quel est la marque de l'écran ainsi que son modèle? (Voir avec Everest/AIDA pour cette info très importante).

Ce clignotement ce produit a quelle niveau d'intensité lumineuse (faible, moyen, élevé, tous?)


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#6
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Bonjour,
Je vais peut-être poser une question idiote, mais comme il s'agit d'un portable, pour ce qui est de la marque de l'écran, je ne vois pas trop quoi te répondre !
J'ai installé l'outil AIDA 64 bits, et le moniteur renseigné est tout bêtement "Moniteur Plug and Play générique" !

Ou alors les écrans installés sur les portables peuvent être des "sous-marques", mais alors, où a t 'on accès à l'info ?

Par contre, pour l'intensité de l'écran, comme c'est un phénomène plutôt aléatoire, c'est difficile à dire mais effectivement, il est bien possible que cela arrive plus à intensité élevée (mais bon, c'est difficile à dire !)
Ce week-end, à un moment, le ventilo s'est mis en route exactement au moment où le clignotement a eu lieu...

Enfin bref, pas évident du tout...

Je vais recontacter Dell. Un des points forts qui a fait qu'on achète cette machine est la mention "intervention dans les 24 heures" au niveau de la garantie... Là, c'est plutôt raté. Donc si le phénomène n'arrive pas sur TOUS les M6600, je vais exiger le remplacement de la machine...

D'ici là, si vous avez encore des idées, n'hésitez pas et merci d'avance...
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#7
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Dans Aida, dans Moniteur > Moniteur, a droite, tu dois avois ton écran "générique", clique dessus, une liste d'informations devrait être affiché en dessous, dont la marque et le modèle, 2 informations très importante.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#8
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Je mets en pièce jointe les infos dont tu parles...

A moi, ça ne me parle pas trop...

Tu y vois clair ?

Fichier(s) joint(s)

  • Fichier joint  moniteur.png   127.65 Ko   6 Nombre de téléchargements 

Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#9
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Ok, ton écran est de marque LG, le même modèle que j'avais eu... avec le même problème^^

Il faut distinguer 2 type d'écrans:
- Les "merdiques" que sont les AUO (marque Chinoise) et LGP (pour LG-Philips). les AUO sont de l'ultra bas de gamme, retiré théoriquement de la chaine de fabrication vu la qualité médiocre de ces derniers.
Les LG eux sont "moyen" à "moyen+", c'est a dire que soit on a de la chance ils marchent, soit ils ont des problèmes.
- Le bon: AUO v5 => A demander à Dell pour un remplacement de machine.
- L'ultra top d'après le web: AUO v4 => Plus en vente malheureusement.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#10
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Ah, enfin une piste ! Là j'ai de la matière pour contacter Dell.

Par contre où je ne te suis pas, c'est que tu me dis d'abord que les AUO sont "merdiques"

Puis tu me cites le AUO v5, ou mieux AUO v4 comme étant le mieux... On est dans la même marque, mais s'agit-il d'une évolution du AUO "standard" ?

Et encore merci pour ton temps et tes infos...
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#11
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Lapsus^^

ChiMei sont les écrans a éviter. Ce sont eux qui ont était supprimé de la production.

Les AUO sont bien les bon (enfin je vérifierais ce soir quand même xD)

(A priori, c'est bien ce que je dis^^ d'après moi même: http://forums.univer...dpost__p__26358)

Ce message a été modifié par Athar - 10 April 2012 - 11:19:09.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#12
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Merci pour tout...

Fort de ces infos, je viens d'envoyer un mail explosif au support, en exigeant une intervention immédiate... On verra ce que ça donne.
Je donnerai des nouvelles dès que j'en ai...
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#13
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Pour moi, qui ai eu un soucis similaire, Dell m'avait proposé deux solutions:
- Remplacement de l'écran FHD en HD+
- Remboursement de la commande

Après avoir parlé un peu, on a convenu d'un remplacement de machine et après:
- Si même problème => Remboursement
- Sinon on garde tout^^

Le tout ayant était, livraison incluse, en 1 semaine^^


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#14
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Hé hé hé... Comme quoi, il faut parfois se fâcher...

Ils n'ont pas mis une heure suite à mon mail pour réagir : ils viennent jeudi pour remplacer l'écran...

Suite jeudi...
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#15
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Tiens nous au courant sur le modèle de l'écran ;)


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#16
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Voilà, remplacement effectué : écran de marque AUO.
A première vue, plus de problème... Bon, le clignotement étant aléatoire, je verrai demain après une journée d'utilisation...

Encore merci pour votre aide...

Fichier(s) joint(s)

  • Fichier joint  dell.jpg   64.76 Ko   5 Nombre de téléchargements 

Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits

#17
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Tu devrais être sorti d'affaire ;)

Seul les AUO ont l'air fiable a ce niveau.
(Au mot près, j'ai la même dalle que toi, donc tu n'aura plus ce soucis, sinon, remplacement de la machine (en demandant de garder la même marque pour la dalle^^)).

Ce message a été modifié par Athar - 12 April 2012 - 18:51:27.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#18
DHO

    Satellite DeLL

  • Membre
  • Pip
  • 9 messages
  • Localisation :Bruxelles
Dernier petit retour : une journée de boulot sans le moindre clignotement...
J'ai donc du mal à croire que les ingénieurs Dell "planchaient" sur le problème pour trouver l'origine ! Il suffit de ne plus livre de mauvaises dalles !
Plutôt une paresse à intervenir ?

Donc, en gros, avec le support, il faut tout de suite se fâcher ! :-)

Merci encore...
Portable M6600 / Processeur I7 2860QM / Carte graphique NVIDIA Quadro 4000M / RAM 16 Go / Disque Dur 256 Go Serial ATA III / Batterie Primary 9 cell 87W/HR / Ecran 17.3 in ultrasharp FHD (1920x1080) / Système d'exploitation Windows 7 professionnel 64 bits





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)