Aller au contenu

  • Choisissez un arrière-plan

Liaison filaire et Wifi avec Livebox


4 réponses dans ce sujet

#1
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
voilà, avec mon XPS 8300 et ma livebox en wifi, j'ai des déconnexion aléatoire et un débit de m... (environ 2mb, lorsque la tv tourne en hd)) alors que je suis connecté en wifi n. J'ai tenté de changer de canal,... rien n'y fait.

Du coup, je suis passé en filaire pour un débit de 6mb/s (lorsque la tv tourne en hd) et j'ai mis les CPL pour utiliser la tv. Tout roule maintenant.

Donc si vous avez ce soucis, vous voyez ce qu'il reste à faire ;)

#2
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Tu as d'autres clients connectés sur ton réseau Wifi ?
Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits

#3
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
non que moi, j'ai vérifié dans la livebox od course. Mauvaise compatibilité matériel? J'ai un soucis similaire avec une atheros et une autre livebox, des déconnexions aléatoires.

#4
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Mmmh, si tu as déjà changé les canaux alors je vois pas quoi faire d'autre... Tu as fait un scan pour choisir les meilleures fréquences ?
Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits

#5
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
ben je suis passé en filaire comme expliquer et finalement, mon phone se trouve pas à côté de la tv, ce qui est bien mieux et la tv hd fonctionne nickel avec les cpl. Donc tout roule now.





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)