Aller au contenu

  • Choisissez un arrière-plan

L'écran bleu



8 réponses dans ce sujet

#1
proyou

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :maroc
j'ai un problème avec les port usb de mon pc dell studi xps 1647, après l'istalle le modem ADSL FAST 800 (de Maroc telecom),lorsque je branche le modem avec le pc tout seul il fonction très bien,mais par contre lorsque je branche un autre périphérique comme une souris ou une clé le modem ne fonction pas très bien,et après quelle que minute l'écran bleu s'affiche

Ce message a été modifié par proyou - 02 July 2012 - 20:38:36.

Portable: Dell Studio XPS 1647 (Studio XPS 16 Série)<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Processeur: Intel Core i5 520M<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Adaptateur graphique: ATI Mobility Radeon HD 4670<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Ècran: 15.6 pouces, 16:9, 1600x900 pixel, brillant: oui
Memory: 4096MB RAM

#2
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
Salut,
Peux-tu écrire en blanc car la c'est presque illisible.
C'est étrange, quand tu branches deux clé USB ou un disque dur externe tu as le même soucis sans le modem ?

Image IPB


#3
proyou

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :maroc
non sans modem tous marche très bien
Portable: Dell Studio XPS 1647 (Studio XPS 16 Série)<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Processeur: Intel Core i5 520M<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Adaptateur graphique: ATI Mobility Radeon HD 4670<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Ècran: 15.6 pouces, 16:9, 1600x900 pixel, brillant: oui
Memory: 4096MB RAM

#4
nawalatdell

    Satellite DeLL

  • Membre
  • Pip
  • 1 messages
Bonjour proyou,
Je suis Nawal et je travaille chez DELL.
Afin d’avoir un fonctionnement correct des pilotes, il est conseillé de suivre un ordre précis pour l’installation.
Je vous propose de réinstaller les drivers de votre pc, ci-dessous le lien pour vous aider :
http://support.euro....g=fr&l=fr&s=dhs
Cdt
intel core i5-2400,ram 4g win xp 3

#5
proyou

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :maroc
Ok merci je vais essayer nawal
Portable: Dell Studio XPS 1647 (Studio XPS 16 Série)<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Processeur: Intel Core i5 520M<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Adaptateur graphique: ATI Mobility Radeon HD 4670<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Ècran: 15.6 pouces, 16:9, 1600x900 pixel, brillant: oui
Memory: 4096MB RAM

#6
proyou

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :maroc
j'ai un autre problème avec l’installation de bluetooth,je veut savoir qu'il est le pilote de ce dernier . et a l'installation il me demande d'active le mode bluetooth a l'aide de commutateur wireless ?? si tu peu m'aide nawal ??
Portable: Dell Studio XPS 1647 (Studio XPS 16 Série)<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Processeur: Intel Core i5 520M<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Adaptateur graphique: ATI Mobility Radeon HD 4670<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Ècran: 15.6 pouces, 16:9, 1600x900 pixel, brillant: oui
Memory: 4096MB RAM

#7
proyou

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :maroc
j'ai un autre problème avec l’installation de bluetooth,je veut savoir qu'il est le pilote de ce dernier . et a l'installation il me demande d'active le mode bluetooth a l'aide de commutateur wireless
Portable: Dell Studio XPS 1647 (Studio XPS 16 Série)<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Processeur: Intel Core i5 520M<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Adaptateur graphique: ATI Mobility Radeon HD 4670<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Ècran: 15.6 pouces, 16:9, 1600x900 pixel, brillant: oui
Memory: 4096MB RAM

#8
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Tu as déjà créé un sujet sur ça ;) évite de poser ta question dans differents sujets :)

#9
proyou

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :maroc
salut Nawal j'ai essayé le trucs qui tu me propose, mais rien a change le meme problem

Ce message a été modifié par proyou - 06 July 2012 - 19:58:25.

Portable: Dell Studio XPS 1647 (Studio XPS 16 Série)<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Processeur: Intel Core i5 520M<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Adaptateur graphique: ATI Mobility Radeon HD 4670<br style="font-family: Arial, Verdana, Helvetica, sans-serif; ">Ècran: 15.6 pouces, 16:9, 1600x900 pixel, brillant: oui
Memory: 4096MB RAM





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)