Aller au contenu

  • Choisissez un arrière-plan

Aide à réinstallation / drivers / CCC ATI, etc...



29 réponses dans ce sujet

#21
Zebulon

    Univers DeLL

  • Ancien
  • PipPipPipPipPip
  • 1178 messages
  • Localisation :Dourdan (91)
Bluesoleil ??? Kesako ?

Zeb'... pour les z'intimes...(Inspiron 9400 / XPS 8300 / ASUS X73V / ASUS Transofmrer 01 / ASUS ...)


Image IPB


#22
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
google est ton ami ;) 1er lien de la recherche.

#23
Zebulon

    Univers DeLL

  • Ancien
  • PipPipPipPipPip
  • 1178 messages
  • Localisation :Dourdan (91)
Ho l'auteurh.... :D :D :D

(Bon, je vais essayé dés que je trouve un peu de temps, merci)

Zeb'... pour les z'intimes...(Inspiron 9400 / XPS 8300 / ASUS X73V / ASUS Transofmrer 01 / ASUS ...)


Image IPB


#24
Zebulon

    Univers DeLL

  • Ancien
  • PipPipPipPipPip
  • 1178 messages
  • Localisation :Dourdan (91)
Je relance car j'ai un pb d'écran : je suis coincé en 1920x1200 et lorsque j'essaye de passer en 1440x900, je me retrouve avec une image petite au centre de l'écran et un gros tour tout noir.
Je craque.

Zeb'... pour les z'intimes...(Inspiron 9400 / XPS 8300 / ASUS X73V / ASUS Transofmrer 01 / ASUS ...)


Image IPB


#25
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Désolé pour ati je peux pas trop t'aider car je n'ai pas d'ati sur mon 9400 ;)

as tu testé les omega?

#26
Zebulon

    Univers DeLL

  • Ancien
  • PipPipPipPipPip
  • 1178 messages
  • Localisation :Dourdan (91)
Merci JL, je ne sais pas du tout comment je vais faire, ça me gave de chez gave.
J'ai beau chercher sur le net, je ne trouve rien.

Au fait, j'ai pas essayé Bluesoleil, car ce n'est qu'un démo. Là encore, impossible de faire reconnaitre la puce BT inclue, par contre, j'ai installé un dongle USB BT qui me restait et là, ça fonctionne impec.

Bref, l'Inspiron et Seven, ça fait pas trop bon ménage !!!

Zeb'... pour les z'intimes...(Inspiron 9400 / XPS 8300 / ASUS X73V / ASUS Transofmrer 01 / ASUS ...)


Image IPB


#27
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
Pourtant c'est du matériel rodé c'est Space :/

Image IPB


#28
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
quel idée aussi d'avoir celui là? Le mien marche super bien ;)

1. Es tu sur que le BT est activé dans le bios et avec les touches du clavier? Avec un livecd linux, il le reconnait?
2. Concernant les omega pour ton ati, tu as testé?

#29
Zebulon

    Univers DeLL

  • Ancien
  • PipPipPipPipPip
  • 1178 messages
  • Localisation :Dourdan (91)
Bah en tout cas, j'ai le voyant bleu allumé et quand je fais Fn F2, ça coupe tout (Wifi et BT) et les 2 voyant s'éteingent.
Lorsque j'ai connecté mon donble BT, Seven a recherché les drivers et les a tout de suite installés ; puis en passant par l'ajout de périphériques, ma souris BT a tout de suite été trouvée.
Si je déconnecte le dongle, plus de BT, je me demande donc si ce n'est pas ma puce BT qui est nase, me je sais pas comment je pourrai la tester.

Pour l'écran, je crois que j'ai trouvé : j'ai supprimé tous les drivers ATI hier soir, puis j'ai installé la version 8.12 du CCC et j'ai l'impression que ça fonctionne bien.
Mais je ne peux pas encore tester le double écran, car je ne suis pas à la maison, je ferai le test en rentrant et je vous tiendrai au jus, pour que l'info serve à tout le monde.

Zeb'... pour les z'intimes...(Inspiron 9400 / XPS 8300 / ASUS X73V / ASUS Transofmrer 01 / ASUS ...)


Image IPB


#30
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Tu as une option dans le bios à verifier et il doit être sur enabled ;)
Non , le FN+F2 coupe le WIfi puis le BT si tu appuies une autre fois et remet les 2, il me semble.

Entre un dongle et la carte, il y a une différence. As tu testé de l'enlever et la remettre ;)

Ce message a été modifié par john_lennon - 25 August 2012 - 20:12:12.






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)