Aller au contenu

  • Choisissez un arrière-plan

À quoi servent ces câbles ?



3 réponses dans ce sujet

#1
Jacques

    Planète DeLL

  • Membre
  • PipPip
  • 72 messages
  • Localisation :LONGJUMEAU
Bonjour,
Ayant ouvert le boîtier, j’ai vu un petit morceau de scotch qui était décollé, j’ai tiré dessus, et je trouve ceci :
http://cjoint.com/12oc/BJDwsOYgkNn.htm
À l’arrière du boîtier il y a une sortie qui est obturée par un cache, est-ce que ce serait le S/PDIF ?
Merci.

Cordialement.
Jacques

XPS 8300, IntelCore i7-2600 Processeur (3.40GHz, 8MB), 8 192Mo, DDR3-1 333 MHz, WD 1002FAEX-00Z3A 7 200 tr/min, ATI Radeon HD 5770, SSD Intel 510 120 Go, Dell U2311H, Windows 7 Pro 64 bits, Windows 8 Pro OEM 64 bits. Scanner Epson Perfection Photo 4490, Imprimante HP Deskjet 6980 - Disques externes : LaCie - d2 Quadra 1 To & Quadra 1 2o, Office Pro 2010 - True Image 2013. - Kis 2013 - iPad 2 - HP Pavilion g7-1051s.

#2
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Bonjour Jacques,
pour ce qui est des câbles, pas trop d'idées, des sondes de température ? Pas convaincu.
Pour ta sortie "cachée", que dit la doc officielle ? Il est possible que ce soit le S/PDIF mais sans indications plus précises, cela va être dur ;)

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#3
Jacques

    Planète DeLL

  • Membre
  • PipPip
  • 72 messages
  • Localisation :LONGJUMEAU

Voir le messagerobinatl, le 30 October 2012 - 16:53:26, dit :

Bonjour Jacques,
pour ce qui est des câbles, pas trop d'idées, des sondes de température ? Pas convaincu.
Pour ta sortie "cachée", que dit la doc officielle ? Il est possible que ce soit le S/PDIF mais sans indications plus précises, cela va être dur ;)
Bonsoir,
Sur la documentation, on lit S/PDIF. Les câbles étaient scotchés sur le côté. Je ne pense pas que ce soit une sonde, j'ai vérifié les températures.
Je ne vois où cela peut se brancher, à part sur une carte.
Merci pour la réponse.

Cordialement.
Jacques

XPS 8300, IntelCore i7-2600 Processeur (3.40GHz, 8MB), 8 192Mo, DDR3-1 333 MHz, WD 1002FAEX-00Z3A 7 200 tr/min, ATI Radeon HD 5770, SSD Intel 510 120 Go, Dell U2311H, Windows 7 Pro 64 bits, Windows 8 Pro OEM 64 bits. Scanner Epson Perfection Photo 4490, Imprimante HP Deskjet 6980 - Disques externes : LaCie - d2 Quadra 1 To & Quadra 1 2o, Office Pro 2010 - True Image 2013. - Kis 2013 - iPad 2 - HP Pavilion g7-1051s.

#4
Jacques

    Planète DeLL

  • Membre
  • PipPip
  • 72 messages
  • Localisation :LONGJUMEAU
Bonjour,
J’ai l’explication pour ces petits câbles, c’est pour l’antenne WIFI.
Pas d’inquiétude.

Cordialement.
Jacques

XPS 8300, IntelCore i7-2600 Processeur (3.40GHz, 8MB), 8 192Mo, DDR3-1 333 MHz, WD 1002FAEX-00Z3A 7 200 tr/min, ATI Radeon HD 5770, SSD Intel 510 120 Go, Dell U2311H, Windows 7 Pro 64 bits, Windows 8 Pro OEM 64 bits. Scanner Epson Perfection Photo 4490, Imprimante HP Deskjet 6980 - Disques externes : LaCie - d2 Quadra 1 To & Quadra 1 2o, Office Pro 2010 - True Image 2013. - Kis 2013 - iPad 2 - HP Pavilion g7-1051s.





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)