Aller au contenu

  • Choisissez un arrière-plan

nouvelle ram et bsod



1 réponse dans ce sujet

#1
neo33

    Satellite DeLL

  • Membre
  • Pip
  • 1 messages
bonjour
Voici mon probleme:
J'avais un xps 8100 d'origine l'ete dernier je suis passer a 16 go de ram, et jusqu'au mois dernier pas de pb.

Le mois dernier, mon HDD ou se trouve l'os (il ne sont pas en raid) a une erreur smart, donc je decide de changer de disque, apres quelque peripeties (un disque neuf aussi en erreur smart) je reinstalle l'os sur un nouveau disque (toshiba de 1to a 7200TR/min) et j'en profite pour passer a win 8.
La j'ai des probleme de BSOD et je m'appercois qu'en faite j'ai 2barrettes de RaM defectueuses, dc je les renvoie en sav.
Pendant ce temps j'utilise les ancienne ram et aucun probleme n'est a signaler.

Aujourd'hui je recois mes Ram(corsair xms3), je monte les 16Go et je boss un peu et la quoi que je fasse j'ai encore des BSOD (lorsque j'utilise presque la totalités des ram avec photoshop ou lorsque je vais juste sur internet avec toutes les applications fermés).
J'ai effecuter un test des ram (partiel) avec memtest apparement il ne semble pas y avoir d'errreur.
En recherchant les source des BSOD on me dit erreur inconnu (avec whocrashed)

En me baladant un peu sur les forum j'ai cru voir que l'alim d'origine du xps 8100 etait un peu faible.
Est ce qu'avec, en plus de la config d'origine un HDD ,en plus, un autre HDD different (le toshiba cité precedement) et les 16 go de ram l'alim n'est elle pas trop juste et ne serais ce pas la source du pb.
Merci
Dell xps8100 corei7 , geforce GTS240,16GO RAM, 3x1TO, win8pro

#2
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Bienvenu,

peux tu nous en dire plus sur tes BSOD? Le rapport de whocrashed est vide?

As tu testé la ram à partir d'un cd memtest pour savoir si cela venait vraiment de la ram?





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)