Aller au contenu

  • Choisissez un arrière-plan

écran figé portable bloqué


16 réponses dans ce sujet

#1
HOLLYSPIRIT

    Satellite DeLL

  • Membre
  • Pip
  • 7 messages
  • Localisation :maisons laffitte
Bonjour,

J'ai un alienware M18X acheté tout de même 3400.00 euros en novembre 2011...

Sur cette machine j'ai eu un souci au niveau des ventilateurs qui ne s'activaient pas en regardant des DVD du coup la machine s'éteignait toute seule pour surchauffe. Retour SAV.

6 mois plus tard, c'est carrément la carte mère qui a brûlé avec dégagement de fumée et tout. Retour SAV.

Aujourd'hui, (6mois après encore) j'ai un soucis. Je lance un jeu (SCII) et l'écran se fige au bout de 1 minute, avec apparition de centaines de carrés verts qui se mêlent à l'image, le son tourne, mais le PC ne répond plus. plus de ALT+F4 possible plus de CTRL+ALT+SUP possible. au bout de 30 sec écran noir, la machine reste sous tension mais ne répond plus.

Le SAV de Dell me répond que le diagnostic coûte 46.00€ et sans garantie de résolution du problème et que la réparation me sera facturé... scandaleux...

Avant de payer pour rien auriez vous des suggestions s'il vous plait ?
M18X i7 2860QM 2.50Ghz 8MB 4C
écran FULL HD 18.4"
DVD BluRay
8192 MB 2x4096 en 1333MHZ DDR3 Dual Channel
Power Cord Euro 250V
Bloc alim Alienware 330W CA
Dual GEForce 580M
HARD DRIVE : 500GB momentus XT solid State Hybrid Drive

#2
PSYCHO

    CRYSIS special warrior

  • Modérateur
  • 3492 messages
  • Localisation :marmande
ta garantie a expiree ?

PC HOMEMADE: INTEL I7 4790K @4.5Ghz / NVIDIA SLI GTX980 MSI GAMING 4G / 16 Go DDR3 G-SKILL SNIPER 2400 MHZ / ASUS ROG MAXIMUS VII RANGER / SSD SAMSUNG 850 EVO 250GO / WD CAVIAR BLACK 1TO 7200RPM / WD RED 2TO 5400RPM


NOCTUA NH-15D/ SEASONIC X SERIES 750W 80+GOLD / ACER XB270HU 2560x1440 144Hz IPS G-SYNC / COOLER MASTER STORM STRYKER / LOGITECH G510S / LOGITECH 6700S / WINDOWS 8.1 64



XPS M1730: X9000 / NVIDIA SLI 9800M GTX / 4GO DDR2 667 MHZ / 2 x 750Go WD SCORPIO BLACK 7200RPM / TRUELIFE 1920X1200 / WINDOWS 7 64


#3
HOLLYSPIRIT

    Satellite DeLL

  • Membre
  • Pip
  • 7 messages
  • Localisation :maisons laffitte
Oui de 2 mois... mais bon mon asus a 4s il tourne niquel et m a coûté 1 800 € et là 3400 et en panne pour la 3 ème fois... cest choquant nan ? Surtout que jai une house le sac à dos de transport alienware et que je l utilise rarement...
M18X i7 2860QM 2.50Ghz 8MB 4C
écran FULL HD 18.4"
DVD BluRay
8192 MB 2x4096 en 1333MHZ DDR3 Dual Channel
Power Cord Euro 250V
Bloc alim Alienware 330W CA
Dual GEForce 580M
HARD DRIVE : 500GB momentus XT solid State Hybrid Drive

#4
PSYCHO

    CRYSIS special warrior

  • Modérateur
  • 3492 messages
  • Localisation :marmande
oui, mais ca peut arriver. :(
la maintenant c'est trop tard, ton soucis a été enregistré par dell donc plus possible de les rapeler, parce que la vu les symptomes ca peut etre les cartes graphiques, et la t'e a pour cher.
tu serais venu ici avant, bon bien sur tu ne pouvais pas savoir, nous aurions diagnostiqué ca et nous t'aurions conseillé de prolonger ta garantie avant de signaler ton soucis, parce que la, ca va etre cher.

dommage. :(

PC HOMEMADE: INTEL I7 4790K @4.5Ghz / NVIDIA SLI GTX980 MSI GAMING 4G / 16 Go DDR3 G-SKILL SNIPER 2400 MHZ / ASUS ROG MAXIMUS VII RANGER / SSD SAMSUNG 850 EVO 250GO / WD CAVIAR BLACK 1TO 7200RPM / WD RED 2TO 5400RPM


NOCTUA NH-15D/ SEASONIC X SERIES 750W 80+GOLD / ACER XB270HU 2560x1440 144Hz IPS G-SYNC / COOLER MASTER STORM STRYKER / LOGITECH G510S / LOGITECH 6700S / WINDOWS 8.1 64



XPS M1730: X9000 / NVIDIA SLI 9800M GTX / 4GO DDR2 667 MHZ / 2 x 750Go WD SCORPIO BLACK 7200RPM / TRUELIFE 1920X1200 / WINDOWS 7 64


#5
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
"J'ai un alienware M18X acheté tout de même 3400.00 euros en novembre 2011..."

En france, la garantie légale est de 2 ans, donc dépèche toi ;)
En plus, cela tourne toujours autours de surchauffe, on pourrait faire appel au vice-caché pour le coup.

Si le support technique (au téléphone) refuse la prise sous garantie, direction lettre en recommandé avec accusé de réception au siège social (je n'ai plus l'adresse de mémoire, je pourrais la rechercher si nécessaire).

J'ai déjà fais passer des intervention hors garantie gratuitement presque un an après expiration de la garantie^^ (mais bon, j'ai eu plus de 6/7 interventions avant pour les mêmes soucis).


Par contre, un conseil, une fois ce soucis régler, prend une extension, cela pourra toujours servir.

Ce message a été modifié par Athar - 12 August 2013 - 22:49:16.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#6
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
"garantie légale de conformité": http://vosdroits.ser...fr/F11094.xhtml à ne pas confondre avec garantie contractuelle constructeur http://fr.wikipedia....nties_en_France

#7
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Il faut savoir que Dell (surtout leurs centre d'appel) préfère justement faire passer cette garantie dite "contractuelle" et dire "Désoler monsieur, mais votre garantie n'était que d'un an en J+1 sur site".

Toutefois, bien que c'était un AW, je suppose que la garantie de base était en J+1 sur site, pour la garantie dite "légale", ils peuvent très bien demander la récupération du PC pour réparation en atelier (le but ici, c'est qu'il soit pris en charge a leurs frais).
Bon, cela dit, en fonction du problème, il y a toujours la possibilité de négocier pour une intervention à domicile (j'y suis toujours arriver après tout^^).

En vérifiant sur le site de Dell, voilà ce que l'on peux voir marquer lors d'un achat sur la fiche produit d'un Alienware 18:
"Intervention sur site le jour ouvré suivant avec assistance téléphonique Premium, valable 1 an"; bien entendu, ils ne parleront jamais de cette garantie légale, mais on est la aussi pour t'aider a faire entendre ta voix.

Essaye déjà de passer via le support téléphonique, tu refuse clair et net de payer pour un diagnostic en stipulant clairement que la garantie légale contre les vices-cachés et autre défaut de fonctionnement intervenant dans les 2 ans d'achat du PC sont à la charge du constructeur. S'il refuse d'entendre raison, essaye de faire pousser au niveau +1. Si cela ne marche toujours pas, il faudra passer par lettre recommandé avec A/R.

Personnellement, j'ai du passer par lettre recommandé pour me faire entendre (par contre, sa n'a pas trainer, 2 pages de laïus et de "menaces" judiciaire pour non respect des lois, quand c'est bien formulé, ça fonctionne).

Pour l'appel au SAV, fait toi rappeler via leur système (je crois qu'il y a un tuto ici qui en parle), tu fera aussi des économies a ce niveau, crois moi, ce ne sera pas du luxe.
A vérifier également, ce numéro +33 (0)805113701 (Bon à savoir: Numéro vert du support AlienWare, possible d'appeler via Skype).

Ce message a été modifié par Athar - 13 August 2013 - 00:53:46.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#8
HOLLYSPIRIT

    Satellite DeLL

  • Membre
  • Pip
  • 7 messages
  • Localisation :maisons laffitte
Merci de vos réponses. .. j'ai envoyé à Dell Montpellier en évoquant le problème de vis caché pour surchauffe qui a causé 3 pannes et le delai de 2 ans. En espérant qu'ils y repondent favorablement...

J'avais lu sur un site qu il s'agissait peut être d un problème d over cloking et que diminuer les reglage de délais de réponse des ram pouvait résoudre le souci. Je suis septique car j'ai fait une restauration système et le problème a empiré. La restauration ré paramètre l overcloking ?
M18X i7 2860QM 2.50Ghz 8MB 4C
écran FULL HD 18.4"
DVD BluRay
8192 MB 2x4096 en 1333MHZ DDR3 Dual Channel
Power Cord Euro 250V
Bloc alim Alienware 330W CA
Dual GEForce 580M
HARD DRIVE : 500GB momentus XT solid State Hybrid Drive

#9
PSYCHO

    CRYSIS special warrior

  • Modérateur
  • 3492 messages
  • Localisation :marmande
si tu n'as pas toi meme overclocké un élément du pc ca n'est pas ca, télécharge GPU-z, un petit utilitaire exécutable, ca nous dira tut sur tes CG, on comparera les fréquences.
si c'est pas les CG qui sont overclockées ca doit pas etre ca, le proc il fait un overclock automatique, il est fait pour ca et la RAM Dell ne c'est surement pas amusé a le faire, reste que les CG.

PC HOMEMADE: INTEL I7 4790K @4.5Ghz / NVIDIA SLI GTX980 MSI GAMING 4G / 16 Go DDR3 G-SKILL SNIPER 2400 MHZ / ASUS ROG MAXIMUS VII RANGER / SSD SAMSUNG 850 EVO 250GO / WD CAVIAR BLACK 1TO 7200RPM / WD RED 2TO 5400RPM


NOCTUA NH-15D/ SEASONIC X SERIES 750W 80+GOLD / ACER XB270HU 2560x1440 144Hz IPS G-SYNC / COOLER MASTER STORM STRYKER / LOGITECH G510S / LOGITECH 6700S / WINDOWS 8.1 64



XPS M1730: X9000 / NVIDIA SLI 9800M GTX / 4GO DDR2 667 MHZ / 2 x 750Go WD SCORPIO BLACK 7200RPM / TRUELIFE 1920X1200 / WINDOWS 7 64


#10
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Comme l'a dit Psycho, l'O/C est une intervention humaine, elle n'est pas automatique et ce n'est pas le système d'exploitation qui va modifier les paramètres des composants hardware.

En gros, si tu n'a jamais modifier des paramètres avec des logiciels plus ou moins spécialisé (permettant de modifier les fréquences RAM, vRAM, CPU, tensions, etc.) ce ne sera pas la le problème.

Après, il reste possible qu'il y ait un défaut de refroidissements et donc qu'une ou les deux cartes graphique aient pris "un coup de chaud" (d'où une présence d'artefacts). En SLI, c'est difficile de savoir quelle carte est impacté (surtout sur un portable, sans faire de démontage).

Bon, on va attendre le retour de Dell la dessus, garde bien une trace de toutes les interventions effectués, des couriers envoyés aussi (le reçu du recommandé qui te viendra en retour) et de tous les échanges fait avec Dell.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#11
HOLLYSPIRIT

    Satellite DeLL

  • Membre
  • Pip
  • 7 messages
  • Localisation :maisons laffitte
http://gpuz.techpowe...3/08/13/dz2.png et http://gpuz.techpowe...3/08/13/5wd.png maintenant je vais vous fournir les stats avec un jeux lancé si j'y parviens

http://gpuz.techpowe...3/08/13/c52.png à 30 secondes de jeu et j'ai baissé la qualité d'affichage à moyenne
M18X i7 2860QM 2.50Ghz 8MB 4C
écran FULL HD 18.4"
DVD BluRay
8192 MB 2x4096 en 1333MHZ DDR3 Dual Channel
Power Cord Euro 250V
Bloc alim Alienware 330W CA
Dual GEForce 580M
HARD DRIVE : 500GB momentus XT solid State Hybrid Drive

#12
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Pour moi, rien d'anormal ici.
Température dans les normes, la fréquence est OK aussi.

Cela dit, rien n'empeche qu'une des cartes ait eu un défaut de fabrication, que la nappe SLI soit défectueuse voir mal connecté, que l'une des cartes (voir les deux) aient surchauffé.
Bref, beaucoup de possibilités, mais tournant au final surtout autours des cartes graphique.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#13
HOLLYSPIRIT

    Satellite DeLL

  • Membre
  • Pip
  • 7 messages
  • Localisation :maisons laffitte
Voilà. .. 10 secondes après les screen la température a monté mais p1s beaucoup plus et ecran figé, carrés vert puis blancs et noir puis plus d écran
M18X i7 2860QM 2.50Ghz 8MB 4C
écran FULL HD 18.4"
DVD BluRay
8192 MB 2x4096 en 1333MHZ DDR3 Dual Channel
Power Cord Euro 250V
Bloc alim Alienware 330W CA
Dual GEForce 580M
HARD DRIVE : 500GB momentus XT solid State Hybrid Drive

#14
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Je ne sais pas le contenu de ta lettre, mais j'aurais quand même tenté de pousser Dell a faire un remplacement de la machine (surtout après une carte mère qui se met a "fumer" '^^)

Bon, attendons déjà leur retour a ce sujet, mais ton PC semble avoir de sérieux soucis de refroidissements au vu de ses antécédants, à voir si cette gamme (peu répandu toutefois) est sujette a ce type de soucis.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#15
PSYCHO

    CRYSIS special warrior

  • Modérateur
  • 3492 messages
  • Localisation :marmande
c'est les CG en effet, c'est sur, les fréquences sont aux normes, sauf la mémoire au la fréquence devrait etre le double de ce que GPU-z affiche, étrange.
mis a part ca normal, pas d'OC.

tu peut télécharger un autre utilitaire, CPUID harware monitor, il aura l'avantage de nous donner la température maximum relevée sur ton matos, dont les CG, on pourra voir si c'est une surchauffe, pourqu'il y es des artéfacts
je pense qu'il faut tapper dans les 90/100°, au moins, on peut deja voir avec ca.

PC HOMEMADE: INTEL I7 4790K @4.5Ghz / NVIDIA SLI GTX980 MSI GAMING 4G / 16 Go DDR3 G-SKILL SNIPER 2400 MHZ / ASUS ROG MAXIMUS VII RANGER / SSD SAMSUNG 850 EVO 250GO / WD CAVIAR BLACK 1TO 7200RPM / WD RED 2TO 5400RPM


NOCTUA NH-15D/ SEASONIC X SERIES 750W 80+GOLD / ACER XB270HU 2560x1440 144Hz IPS G-SYNC / COOLER MASTER STORM STRYKER / LOGITECH G510S / LOGITECH 6700S / WINDOWS 8.1 64



XPS M1730: X9000 / NVIDIA SLI 9800M GTX / 4GO DDR2 667 MHZ / 2 x 750Go WD SCORPIO BLACK 7200RPM / TRUELIFE 1920X1200 / WINDOWS 7 64


#16
HOLLYSPIRIT

    Satellite DeLL

  • Membre
  • Pip
  • 7 messages
  • Localisation :maisons laffitte
Youpi ! bonne nouvelle.... Dell accepte la réparation gratuite.... malgré le fait que ma garantie est expiré depuis 2 mois.

Cependant... je sais que c'est une petite victoire car là c'est avéré le PC à un problème de chaleur... pensez vous que je suis en droit de demander un remplacement par un nouveau modèle plus sûr même si celui ci est moins puissant avec une participation financière de ma part ? ou même prendre 6 ans de garantie au coût le plus bas ?
M18X i7 2860QM 2.50Ghz 8MB 4C
écran FULL HD 18.4"
DVD BluRay
8192 MB 2x4096 en 1333MHZ DDR3 Dual Channel
Power Cord Euro 250V
Bloc alim Alienware 330W CA
Dual GEForce 580M
HARD DRIVE : 500GB momentus XT solid State Hybrid Drive

#17
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Cela ne tiendrais qu'a moi, mais une fois la réparation faite, je prendrais une extension de garantie (le dossier sera clos, donc plus de red flag sur ce PC).

Pourquoi je ferais comme ça? => Si le PC a un nouveau problème, déjà la garantie est présente, et si le problème est toujours du même genre, je forcerais Dell pour re-fabriquer un PC (le même si le modèle existait encore, sinon un nouveau à puissance équivalente).
J'avais fait cela avec mon M1710, 2 interventions hors garantie, après la seconde, j'ai pris 3 ans de garanties, au bout d'un ou deux ans, le PC a reflancher pour les mêmes soucis, j'ai réussi a avoir un remplacement (M17x_R2).
A savoir aussi, ce n'est pas chose aisé de se faire remplacer son PC, mais sur des soucis pareil, il faudra dire lors d'un prochain problème des trucs du genre "Je n'ai plus confiance dans mon matériel", "il a était ouvert X fois, causant un vieillissement prématuré des composants interne", etc. bref, faire du blabla^^

Maintenant, ce n'est que mon avis/expérience.

En tout cas, c'est une bonne chose qu'elle passe sous garantie.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)