Aller au contenu

  • Choisissez un arrière-plan

Nvidia control panel introuvable sur AW



2 réponses dans ce sujet

#1
benjamin

    Satellite DeLL

  • Membre
  • Pip
  • 6 messages
  • Localisation :gif sur yvette
Bonjour, je n'arrive pas a connecté mes nvidia3D vision 2 sur mon alienware m17x r5 nvidia gtx 770m, en gros je ne trouve pas 3D stéreoscopie dans le panneau de configuration de Nvidia voir photo:
Fichier joint  fb alienware.png   71.25 Ko   7 Nombre de téléchargements  merci d'avance
Processeur Intel® Core™ i7-4700MQ (6MB Cache, jusqu'à 3.4GHz avec Technologie Turbo Boost) NVIDIA® GeForce® GTX 770M avec 3Go de mémoire GDDR5 Mémoire bicanale DDR3L Dual 16 Go à 1 600 MHz 750Go 7200RPM Sata 6Go/sÉcran WLED Full HD (1 920 x 1 080) antireflet 17,3" (439,42 mm) ALIENWARE M17X R5

#2
Megt

    Galaxie DeLL

  • Newser
  • 798 messages
  • Localisation :Londres
Bonjour,
Pour commencer, lors de l'achat de ton portable, as-tu bien pris l'option 3D stéréoscopie pour ton écran ?
C'est une question bête, mais on ne sait jamais ;)
Dans ta description c'est uniquement marqué Écran WLED Full HD (1 920 x 1 080) antireflet 17,3" (439,42 mm) . Vérifie bien ta facture.

Puis, as-tu installé les derniers pilotes de Nvidia ?
La partie que tu montre correspond au paramètre 3D non stéréoscopique. Il s'agit des paramètres utilisés par les jeux vidéos.
SI tu réinstalles les derniers pilotes (sur le site Nvidia), quand tu feras l'installation, il faut bien penser à installer pilote Nvidia 3D, qui correspondent à la 3D Stéréoscopique.
Tu auras dans ton panneau de configuration, un nouvel onglet pour la 3D stérésocopique.

Image IPB


La vie, la vrai, la mienne.............................(ou pas)


#3
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Pour t'aider, je pense que c'est cet option:
http://i265.photobuc...001img-1443.png

Ce message a été modifié par john_lennon - 22 January 2014 - 20:14:04.






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)