Aller au contenu

  • Choisissez un arrière-plan

Upgrade M4600 avec 2 SSD et un HDD mode AHCI ?

AHCI Audio M4600 SSD

22 réponses dans ce sujet

#1
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Bonjour à tous
Je viens de me lancer dans une opération visant à améliorer les performance de mon 4600 qui me sert exclusivement pour la Musique.

J'ai installé sans trop de problème
1 - un Samsung SSD 840 EVO 250 Go mSATA pour l'OS
2 - un Samsung SSD 840 EVO Basic SATA 1To (pour les projet audio et les banques de Samples) en lieu et place du lecteur optique dans un HDD CADDY
3 - Conservé le HHD 750Go d'origine pour la sauvegarde

Tout s'est bien passé jusqu'à l'optimisation de Win7 et du BIOS pour les SSD en effet il faut passer en mode AHCI et là problème. Par défaut dans le Bios c'est sur RAID et lorsque (les modifications dans la base de registre ayant été effectuées) je change le mode RAID par le mode AHCI le M4600 refuse de booter.

J'ai fais un petit tour sur le forum et j'ai pu voir un post similaire qui apparemment conclue pas la réinstallation complète de Windows je voulais savoir si cela était toujours d'actualité ou si quelqu'un avait trouvé une méthode plus "light" car comme certains d'entre vous l'ont indiqué l'installation des drivers est quelque peu laborieuse, alors si je pouvais éviter cela !!!

Une chose que j'ai oubliée de mentionner c'est apparemment le non fonctionnement du port eSATA qui est en fait un combo eSATA/USB et qui est peut être lié au fait que le mode AHCI n'est pas activé !

Merci pour votre aide
Saxfred

Ce message a été modifié par Saxfred - 08 February 2014 - 10:11:53.

Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#2
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Bienvenu,

tu as une solution oui en passant par une image de ton système avec macrium par exemple. Tu fais un cd bootable macrium pour réinstaller ton os et tu le réinstalles après avoir changer de mode.

Ce message a été modifié par john_lennon - 08 February 2014 - 12:28:57.


#3
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Salut et merci pour cette piste
Pour info j'ai ACRONIS true image 2014 est ce possible de faire la même chose qu'avec macrium ?
Peux tu être plus précis sur la méthode
Si j'ai bien compris je dois faire une image de ma partition système sur un cd bootable
Une fois fait je fait ça je boot sur le cd
Je modifie le Bios pour passer en AHCI
Ensuite je fais quoi?
Je réinstalle le système sur la partition système ? Je ne suis pas certains de comprendre car dans ce cas lorsque je vais rebooter sur le disque système ça ne va pas redémarrer ?
Merci pour ton aide
saxfred
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#4
darkmustang

    Univers DeLL

  • Animateur
  • 1356 messages
  • Localisation :France, Lyon
Salut,

Malheureusement, ce mode (AHCI, RAID, etc...) est à sélectionner avant installation de ton système, tu ne pourra donc pas passer outre une réinstallation vu que même avec une image, il essaiera toujours de booter dans le mode précédent (dans ton cas RAID)

Bonne journée,
Pro (Ecole/travail):
-(2012) Dell Inspiron 17R SE (I7 3610QM, 8Go de RAM, GT650, 7 pro 64bits, 6 cells, 1,128To, dalle matte full HD, wifi N/BT, Garantie 4 ans (casse et vol))
Pour la maison:
-(2012) AW M18x R2 (I7-3820QM, 6Go de RAM, CrossX 7970HD, 7 fam 64bits, 500Go HDD, Dalle full HD, bluetooth, garantie 1 an)
le laptop de la sœur:
-(2009) Studio 1555, (P8600, 4Go de RAM, ATI 4570HD, 7 fam 64b, 6 cells, Truelife HD, 500Go 7200tpm, DVD+/- BD, clavier rétroéclairé, garantie 4 ans)
Le laptop du papa:
-(2012) Latitude E5530, (I5 3550M, 8Go, Intel 4000, 7 pro 64bit, 6 cells, HD, 128Go SSD)

Les Vieux:
-(2007) XPS M1530 (T9300, 4Go, GT 8600GT, 7 pro 64bits, Truelife HD, 320Go 7200tpm, graveur DVD, garantie 3 ans) (plus utilisé)
-(2007) Inspiron 1520, (T7500, 4Go de RAM, GF 8600GT, Seven64, 9 cells, Truelife HD, 160Go 7200tpm, graveur DVD, garantie 2ans) (plus utilisé)
-(2002) Dell Latitude D800 (P-M 2Ghz, 2Go de RAM, FX5200 64Mo, XP pro, 120Go HDD, Dalle full HD, bluetooth, 2 batteries: 7H d'auto sous XP) (plus utilisé)

#5
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Si je dois refaire une installation complète dois je reformater le disque système car apparemment sur le disque système il y a 3 partitions une de 13,5Mo une autre "Recovery" de 130 Mo la 3ème pour le système le reste des 250Go ?
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#6
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Je ne connais pas Acronis désolé. Macrium te permet de faire un disk de boot qui te permettra d'installer l'image qu'il à faite. Tu bootes donc dessus pour installer l'image que tu auras créer de ton système pour l'installer sur le disque dur qui a changé de mode.

#7
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Je rebondie sur les propos de Darkmustang et je me demande en quoi l'image que l'on réinstalle est différente au niveau de la gestion de AHCI?
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#8
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
oups, exact car il y a des drivers que windows installent selon les modes. Pour cela, il y a macrium pro donc payant qui fait un redeploiement (redeploy).

Par contre, sans image disque, tu peux sans doute tester la procédure ici:
http://www.overclock...n#post_16684638
paragraphe: Change to ACHI mode from RAID mode:

#9
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Merci pour le tuyau je vais regarder Macrium Reflect Professional v5 de prêt mais même sur le site de Macrium il n'y a pas beaucoup d'explication sur le fonctionnement
Encore merci pour ton aide
Saxfred
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#10
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Essayes en recherchant sur google "macrium redeploy". Mais c'est en english ;)

#11
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Je suis vraiment partagé entre faire une installation propre mais j’angoisse à l'idée de galérer pour trouver les bons drivers, en effet suite à un crash il y a quelque mois le support de DELL à bien mis 3 à 4 jours à finaliser l'installation alors si le support de DELL ne trouve pas les drivers je m'inquiète !!!
J'ai noté sur les excellent tutoriels présents sur le forum que les drivers peuvent se trouver sur le site de Dell et sur Touslesdrivers.com
Je vais essayé de récupérer tous les drivers avant de me lancer
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#12
Aurel

    Galaxie DeLL

  • Animateur
  • 799 messages
  • Localisation :Annecy - Albertville
Dans l'absolu, tu n'as besoin d'en récupérer qu'un (ou deux) avant de formatter: les cartes réseau (filaire et/ou Wifi). Dès que ta connexion internet sera OK, tu files sur touslesdrivers et c'est -normalement- gagné ;)
Dell XPS M1530 - T9300, 8600mGT, 4Go DDR2, 320Go@5400 tpm, Seven Pro 64bits
Dell D630 - T7300 - Linux Fedora
Asus N53SN - i7 2630 - GT550m - 6Go DDR3, 128Go SSD + 750Go@7200 tpm, Seven Pro 64bits
Boulot : Asus G53 - i7 2630 - GTX460 - 6Go DDR3, Momentus XT 750Go hybride (8Go), Win 8.1 Pro 64bits

#13
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
La galère commence et fait j'avais 2 DVD livrés avec ma machine portant la mention DRIVERS AND UTILITIES ALREADY INSTALLED ON YOUR COMPUTER j'ai donc bêtement pensé que je trouverai certains drivers dessus sauf que lorsque je lance les DVD il sont apparemment que pour les M2400, M4400 et M6400 et donc rien pour mon 4600 merci Dell

j'ai installé windows propre sur mon laptop maintenant évidement ça fonctionne en AHCI mais maintenat je part à la chasse aux drivers
Donc il faut que je trouve le dirver WIFI et ou Ethernet et je trouve ça où ?

merci encore pour votre aide
Saxfred
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#14
darkmustang

    Univers DeLL

  • Animateur
  • 1356 messages
  • Localisation :France, Lyon
dell.fr section support "pro", tu rentres ton service TAG et ça te sortira tous les drivers compatibles pour ta machine :)
Pro (Ecole/travail):
-(2012) Dell Inspiron 17R SE (I7 3610QM, 8Go de RAM, GT650, 7 pro 64bits, 6 cells, 1,128To, dalle matte full HD, wifi N/BT, Garantie 4 ans (casse et vol))
Pour la maison:
-(2012) AW M18x R2 (I7-3820QM, 6Go de RAM, CrossX 7970HD, 7 fam 64bits, 500Go HDD, Dalle full HD, bluetooth, garantie 1 an)
le laptop de la sœur:
-(2009) Studio 1555, (P8600, 4Go de RAM, ATI 4570HD, 7 fam 64b, 6 cells, Truelife HD, 500Go 7200tpm, DVD+/- BD, clavier rétroéclairé, garantie 4 ans)
Le laptop du papa:
-(2012) Latitude E5530, (I5 3550M, 8Go, Intel 4000, 7 pro 64bit, 6 cells, HD, 128Go SSD)

Les Vieux:
-(2007) XPS M1530 (T9300, 4Go, GT 8600GT, 7 pro 64bits, Truelife HD, 320Go 7200tpm, graveur DVD, garantie 3 ans) (plus utilisé)
-(2007) Inspiron 1520, (T7500, 4Go de RAM, GF 8600GT, Seven64, 9 cells, Truelife HD, 160Go 7200tpm, graveur DVD, garantie 2ans) (plus utilisé)
-(2002) Dell Latitude D800 (P-M 2Ghz, 2Go de RAM, FX5200 64Mo, XP pro, 120Go HDD, Dalle full HD, bluetooth, 2 batteries: 7H d'auto sous XP) (plus utilisé)

#15
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Bon tout cela tourne au cauchemar dans mon gestionnaire de périphériques

Dans Autres Périphériques
Broadcom USH !
Contrôleur de Bus SM !
Contrôleur de Stockage de Masse !
Controleur Ethernet !
Périphérique Inconnu !

Je suis aller sur le site de Dell support et c'est un tel foutoir que je ne trouve aucun de ces pilotes.
Si vous avez une idée merci
Saxfred

J'ai aussi installé Dell system detect mais il tourne depuis plus d'une heure !!!!!
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#16
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris

Citation

dell.fr section support "pro", tu rentres ton service TAG et ça te sortira tous les drivers compatibles pour ta machine

C'est ce que j'ai fai mais ça analyse mon système depuis plus de 2 heures ... et rien
Alors y a t il un autre moyen de récupérer les drivers manquants ?
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#17
darkmustang

    Univers DeLL

  • Animateur
  • 1356 messages
  • Localisation :France, Lyon
Broadcom USH -> Dell TPM ou un truc comme ça
Contrôleur de Bus SM -> Intel RST ou MEI
Contrôleur de Stockage de Masse -> Trouver le BUS?
Controleur Ethernet -> sûrement la carte réseau câblée
Périphérique Inconnu -> Trouver le BUS?
Pro (Ecole/travail):
-(2012) Dell Inspiron 17R SE (I7 3610QM, 8Go de RAM, GT650, 7 pro 64bits, 6 cells, 1,128To, dalle matte full HD, wifi N/BT, Garantie 4 ans (casse et vol))
Pour la maison:
-(2012) AW M18x R2 (I7-3820QM, 6Go de RAM, CrossX 7970HD, 7 fam 64bits, 500Go HDD, Dalle full HD, bluetooth, garantie 1 an)
le laptop de la sœur:
-(2009) Studio 1555, (P8600, 4Go de RAM, ATI 4570HD, 7 fam 64b, 6 cells, Truelife HD, 500Go 7200tpm, DVD+/- BD, clavier rétroéclairé, garantie 4 ans)
Le laptop du papa:
-(2012) Latitude E5530, (I5 3550M, 8Go, Intel 4000, 7 pro 64bit, 6 cells, HD, 128Go SSD)

Les Vieux:
-(2007) XPS M1530 (T9300, 4Go, GT 8600GT, 7 pro 64bits, Truelife HD, 320Go 7200tpm, graveur DVD, garantie 3 ans) (plus utilisé)
-(2007) Inspiron 1520, (T7500, 4Go de RAM, GF 8600GT, Seven64, 9 cells, Truelife HD, 160Go 7200tpm, graveur DVD, garantie 2ans) (plus utilisé)
-(2002) Dell Latitude D800 (P-M 2Ghz, 2Go de RAM, FX5200 64Mo, XP pro, 120Go HDD, Dalle full HD, bluetooth, 2 batteries: 7H d'auto sous XP) (plus utilisé)

#18
Saxfred

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
  • Localisation :Paris
Il ne me reste plus que celui ci impossible de trouver ce que c'est et quel driver fonctionne
Contrôleur de Bus SM !
Dell Précision 4600 (Optimisé pour l'Audio)
Intel Core I7-2760QM (2.40GHz, 6MB cache, Quad Core)
(15.6in) Full High Definition (1920×1080) LED-backlit LCD Panel
16Go (4x4Go) 1600MHz DDR3 Bicanale
HDD : 750GB Serial ATA (7.200 Rpm) remplacé parSSD mSATA 840 EVO 250Go (OS) - HDD 750 Go - SSD 840 EVO 1To
Lecteur optique : 8X DVD+/-RW Lecteur à chargement par fente Logiciel (remplacé par le SSD 1To)
Carte graphique : NVIDIA Quadro 1000M avec 2Go GDDR3
WiFi : EMEA Intel Pro Wireless 6300 (802.11 a/b/g/n 3X3) Mini-carte
Clavier : Français AZERTY rétroéclairé
OS : Français Authentique Windows 7 SP1 Professionnel (SE 64bits)

Carte Audio RME Fireface UFX
http://daw91studio.chez.com/

#19
john_lennon

    Univers DeLL

  • Administrateur
  • 2164 messages
  • Localisation :Bordeaux
Normalement ici, si tu identifies ton chipset:
https://downloadcent...llation+Utility

#20
darkmustang

    Univers DeLL

  • Animateur
  • 1356 messages
  • Localisation :France, Lyon
clique sur le périphérique, vas dans détails, et essaie de trouver un numéro d'identification dans la liste déroulante. Tu peux aussi passer par "touslesdrivers.com" pour t'aider :)
Pro (Ecole/travail):
-(2012) Dell Inspiron 17R SE (I7 3610QM, 8Go de RAM, GT650, 7 pro 64bits, 6 cells, 1,128To, dalle matte full HD, wifi N/BT, Garantie 4 ans (casse et vol))
Pour la maison:
-(2012) AW M18x R2 (I7-3820QM, 6Go de RAM, CrossX 7970HD, 7 fam 64bits, 500Go HDD, Dalle full HD, bluetooth, garantie 1 an)
le laptop de la sœur:
-(2009) Studio 1555, (P8600, 4Go de RAM, ATI 4570HD, 7 fam 64b, 6 cells, Truelife HD, 500Go 7200tpm, DVD+/- BD, clavier rétroéclairé, garantie 4 ans)
Le laptop du papa:
-(2012) Latitude E5530, (I5 3550M, 8Go, Intel 4000, 7 pro 64bit, 6 cells, HD, 128Go SSD)

Les Vieux:
-(2007) XPS M1530 (T9300, 4Go, GT 8600GT, 7 pro 64bits, Truelife HD, 320Go 7200tpm, graveur DVD, garantie 3 ans) (plus utilisé)
-(2007) Inspiron 1520, (T7500, 4Go de RAM, GF 8600GT, Seven64, 9 cells, Truelife HD, 160Go 7200tpm, graveur DVD, garantie 2ans) (plus utilisé)
-(2002) Dell Latitude D800 (P-M 2Ghz, 2Go de RAM, FX5200 64Mo, XP pro, 120Go HDD, Dalle full HD, bluetooth, 2 batteries: 7H d'auto sous XP) (plus utilisé)





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)