Aller au contenu

  • Choisissez un arrière-plan

Problème d'écran Bleu



3 réponses dans ce sujet

#1
Quentin

    Satellite DeLL

  • Membre
  • Pip
  • 2 messages
  • Localisation :Caen
Bonjours à tout le monde.
Pour ma part j'ai acheté un M17xR3 il y a presque 3 ans, et déjà après 1 mois d'utilisation il a commencé à me faire des écrans bleu.
Il faut savoir que mes écrans bleu apparaissent de manière progressive (Après 6 mois il me faisait environ 3 écran bleu par soir) ce qui veut dire que j'arrivais à la maison vers 17h30 et à 19h j'avais toujours pas encore réussi à faire une partie.
Du-coup à plusieurs reprise j'ai contacté le SAV de DELL pour résoudre ce problème mais une semaine après l'intervention, les écrans bleu étaient de retour.
A cause de mon travail je n'ai eu que très rarement le temps d'appeler ce qui explique que 3 ans après j'ai toujours le problème.

Il y a environ 2 ans je leur ai demandé de reprendre le PC et de me le renvoyé quand il serais dans un état convenable. J'ai donc pour cela pris un jours de congé pour recevoir un livreur qui ne sera jamais venu.

il y a 1 ans environ je les ai contacté pour qu'il s'occupe de mon PC à distance mais sachant que je rentre à 16h45 (J'ai modifier mon emploie du temps pour pouvoir contacter DELL) et que le service technique ferme quelque minute plus tard, il aura fallu deux semaine pour corrigé le problème. Problème qui sera réapparu même pas 2 semaine plus tard.

Attention (ce n'ai pas les seul fois ou j'ai appelé, je site bien sur 2 cas au hasard)
J'ai bien précisé au service technique que je voulais qu'il change le PC ou les pièces défectueuses, mais j'ai bien l’impression que le but été de me pousser jusqu'à la fin de ma garantie...

Pour ma part j'ai une très mauvaise expérience avec DELL, que ce soit avec le produit Alienware M17xR3 ou avec le service technique.

En conclusion je déconseille pour ma part ce produit pour la simple et bonne raison que si celui ci à un problème quelconque, le service technique ne cherchera pas plus que ça à vous venir en aide pour un produit qui conte environ 3000€

Il est évident que certaine personne me diront que leurs produit DELL marche parfaitement et heureusement :yes: , mais je tien juste à prévenir les personnes qui hésiterais :police: , que 3000€ ce n'est pas rien et que malgré la "garantie" de DELL vous n'êtes pas à l'abris de gros problème.
Alienware M17x
N01W7V01 1 S
Processor : Intel Core i7 Processor 2720QM (2.20Ghz, 6MB, 4C)
Display : 17.3in WideFHD (1920 x 1080) WLED LCD
Camera : Integrated 3.0 Mega Pixel HD Camera
Ship Accessory : Southern European Docs
Resource DVD : Alienware M17xR3
Memory : 8192MB (2x4096) 1333MHz DDR3 Dual Channel
Disques durs : 250Go SATA (7200tr/min)
Optical Drive : 8X DVD+/-RW Drive including software
Power Cord : Euro 250V
Power Supply : Alienware 240W AC Adapter
Battery : Primary 9-cell 93W/HR LI-ION
Carry Case : Not Included
Graphics : 1.5GB GDDR5 NVIDIA GeForce GTX 460M w/ Optimus Technology
Haut-parleurs : Non inclus
Gaming Software : Steam Gaming forum and download application
Wireless : European Dell Wireless 1501 wireless-N
Bluetooth : European Dell Wireless 375 Bluetooth Card
Keyboard : Internal French Azerty Keyboard
Operating System : French Genuine Windows 7 Home Premium (64 BIT)
Software : Datasafe Local 2.0 Basic
Avatar : Redefining your Standards
AutoMatic Updates : AutoMatic updates - On
No Software Anti-Virus
Fuseau horaire : (GMT + 00.00) Dublin, Édimbourg, Lisbonne, Londres

#2
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Salut Quentin :)

Effectivement c'est assez usant à la longue... :confused:

Pour savoir, quel est le contenu des interventions de Dell ? (reformatage, remplacement de pièces ?)

Tes BSOD arrivent-ils de manière aléatoire ou suite à une opération ou une combinaison d'opérations ? T'es déjà tu penché sur le code erreur du BSOD ? Et que dit le moniteur d'événements après un plantage ?

Je demande ça car ton problème récurrent n'est pas forcément d'origine matérielle, il pourrait très bien être d'origine logicielle (un pilote défaillant ou logiciel installé par exemple). Cela expliquerait la réapparition du problème quelques temps après les interventions ;)


PS : pourrais-tu détailler ta configuration dans ta signature, comme le demandent les règles du forum ? :)

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#3
Quentin

    Satellite DeLL

  • Membre
  • Pip
  • 2 messages
  • Localisation :Caen
Salut à toi :)

Alors en ce qui concerne DELL, ils n'ont fait que du formatage et de l'installation de pilotes... Aucun changement de pièce.

Mes écrans bleu arrivent de manière totalement aléatoire. j'ai déjà essayé de mètre le minimum de logiciel mais les écrans bleu sont quand même la.

Sur mon écran bleu on peux y lire : "DRIVER POWER STATE FAILURE"

*** STOP: 0x0000009F (0x0000000000000003, 0xFFFFFA800A2C5A10, 0xFFFFF80000B9C3D8, 0XFFFFFA800DFDDE10)

Ce message a été modifié par Quentin - 28 October 2014 - 19:55:02.

Alienware M17x
N01W7V01 1 S
Processor : Intel Core i7 Processor 2720QM (2.20Ghz, 6MB, 4C)
Display : 17.3in WideFHD (1920 x 1080) WLED LCD
Camera : Integrated 3.0 Mega Pixel HD Camera
Ship Accessory : Southern European Docs
Resource DVD : Alienware M17xR3
Memory : 8192MB (2x4096) 1333MHz DDR3 Dual Channel
Disques durs : 250Go SATA (7200tr/min)
Optical Drive : 8X DVD+/-RW Drive including software
Power Cord : Euro 250V
Power Supply : Alienware 240W AC Adapter
Battery : Primary 9-cell 93W/HR LI-ION
Carry Case : Not Included
Graphics : 1.5GB GDDR5 NVIDIA GeForce GTX 460M w/ Optimus Technology
Haut-parleurs : Non inclus
Gaming Software : Steam Gaming forum and download application
Wireless : European Dell Wireless 1501 wireless-N
Bluetooth : European Dell Wireless 375 Bluetooth Card
Keyboard : Internal French Azerty Keyboard
Operating System : French Genuine Windows 7 Home Premium (64 BIT)
Software : Datasafe Local 2.0 Basic
Avatar : Redefining your Standards
AutoMatic Updates : AutoMatic updates - On
No Software Anti-Virus
Fuseau horaire : (GMT + 00.00) Dublin, Édimbourg, Lisbonne, Londres

#4
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Peut-être que ceci pourrait t'aider ;)

http://www.dell.com/...s1/SLN148405/en

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)