Aller au contenu

  • Choisissez un arrière-plan

Retrouver une clé wep?


20 réponses dans ce sujet

#1
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
Bonjour,

J'aimerais savoir s'il est possible de retrouver la liste de toutes les clés wep qui sont installées sur mon studio 15?

Je n'arrive même pas à me connecter au 192.168.1.1.

Merci
STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#2
PSYCHO

    CRYSIS special warrior

  • Modérateur
  • 3492 messages
  • Localisation :marmande
la clé WEP est inscrite sur la box a laquelle tu veux te connecter, ca tu le sais, mais pourquoi ne pas aller la rechercher directement a la box ?
elle y est inscrite de manière infaillible.

PC HOMEMADE: INTEL I7 4790K @4.5Ghz / NVIDIA SLI GTX980 MSI GAMING 4G / 16 Go DDR3 G-SKILL SNIPER 2400 MHZ / ASUS ROG MAXIMUS VII RANGER / SSD SAMSUNG 850 EVO 250GO / WD CAVIAR BLACK 1TO 7200RPM / WD RED 2TO 5400RPM


NOCTUA NH-15D/ SEASONIC X SERIES 750W 80+GOLD / ACER XB270HU 2560x1440 144Hz IPS G-SYNC / COOLER MASTER STORM STRYKER / LOGITECH G510S / LOGITECH 6700S / WINDOWS 8.1 64



XPS M1730: X9000 / NVIDIA SLI 9800M GTX / 4GO DDR2 667 MHZ / 2 x 750Go WD SCORPIO BLACK 7200RPM / TRUELIFE 1920X1200 / WINDOWS 7 64


#3
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
il ne s'agit pas de ma clé.
c'est celle du boulot dont j'ai besoin.
elle a été installé par le technicien info mais là il est en congés, alors je me demandais si c'était possible de transférer toutes les clés de mon studio sur mon alienware sans les ressaisir.
je comprends que ce genre de questions sucite des suspicions de piratage etc mais ça n'est pas le cas (même si j'imagine que ma parole ne suffit pas).

Ce message a été modifié par PSYCHO - 16 January 2011 - 10:29:37.
citation inutile. ;)

STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#4
PSYCHO

    CRYSIS special warrior

  • Modérateur
  • 3492 messages
  • Localisation :marmande
si je comprends bien, ta clé est donc toujours valide sur ton studio et tu la voudrai juste pour la rentrée sur ton alienware, ce n'est pas une tentative de récupération
suite a une connexion perdu de ton studio ?
dans ce cas je peut t'aider, mais je ne sais pas si cette solution fonctionne si tu n'est pas connecté avec ton studio directement, dans tous les cas ca peut t'aider une fois au boulot:
ceci est valable pour seven, avec vista ca devrai normalement etre similaire:
panneau de configuration, centre réseau et partage, tu clique sur "connexion réseau sans fil" c'est en bleu, c'est sur une connexion établie, donc pour moi ca me montre ma livebox,
propriété sans fil, onglet sécurité, et si comme moi ta clé WEP est marquée avec des points, "afficher les caractères".
ca marche pour moi avec seven familial, j'espère que c'est pareil ou presque avec vista.

PS: quand a ta parole, pour ma part je n'est pas a juger si ce que tu dit ou non est vrai, sinon on en sort pas, tu me dit que c'est professionnel, dans ce cas ca me suffit, ca s'arrête la. ;)

PS2: évite s'il te plait les citations des messages juste au dessus, c'est mieux. ;)

PC HOMEMADE: INTEL I7 4790K @4.5Ghz / NVIDIA SLI GTX980 MSI GAMING 4G / 16 Go DDR3 G-SKILL SNIPER 2400 MHZ / ASUS ROG MAXIMUS VII RANGER / SSD SAMSUNG 850 EVO 250GO / WD CAVIAR BLACK 1TO 7200RPM / WD RED 2TO 5400RPM


NOCTUA NH-15D/ SEASONIC X SERIES 750W 80+GOLD / ACER XB270HU 2560x1440 144Hz IPS G-SYNC / COOLER MASTER STORM STRYKER / LOGITECH G510S / LOGITECH 6700S / WINDOWS 8.1 64



XPS M1730: X9000 / NVIDIA SLI 9800M GTX / 4GO DDR2 667 MHZ / 2 x 750Go WD SCORPIO BLACK 7200RPM / TRUELIFE 1920X1200 / WINDOWS 7 64


#5
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
Oui, la connexion est toujours valide; elle se fait automatiquement.

Je viens d'essayer la manip avec mon wifi perso et tout est ok jusqu'à "afficher les caractères".
Quand je coche, ça efface la clé wep (sous forme de points).

Ce message a été modifié par Klo - 16 January 2011 - 10:42:24.

STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#6
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
oui normalement tu peux les voir :

Image IPB

Si tu coches la case, il t'affiche la clé réellement

#7
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
Image IPB

c'est grisé sur le mien.
STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#8
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Lié a un domaine le PC non? (cela ressemble fort a une règle d'un contrôleur de domaine...)


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#9
Djoh

    Galaxie DeLL

  • Animateur
  • 888 messages
  • Localisation :FRANCE
Comme tu veux copier tous tes profils de réseau, c'est à ça que sert la fonction "copier ce profil réseau vers un lecteur flash".
Après il suffit de les installer par l'intermédiare de la clef USB sur le PC que tu veux connecté

Après il y a peut être des barrières de sécurité, sinon ça serait trop facile de faire entré de nouveaux PC sur un réseau de travail.

Ce message a été modifié par Djoh - 16 January 2011 - 16:07:29.

Image IPB




#10
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
Comment accède t'on à cette fonction (copier vers un lecteur flash) svp?

La case pour voir les chiffres estt grisée aussi quand je suis sur mon wifi perso et il n'y a aucune sécurité.

Ce message a été modifié par Klo - 16 January 2011 - 16:10:34.

STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#11
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
La procédure décrite est avec 7 mais doit être sensiblement pareille avec Vista ;)

Tu fais Démarrer>Panneau de configuration>Réseaux et Internet>Gérer les réseaux sans fil.

Là, tu clic-droit sur la box de ton choix et tu fais Propriétés.

Dans l'onglet Connexion tu as "Copier ce profil réseau vers un lecteur flash USB".

;)

Par contre je ne sais pas si ça formate la clé ou pas donc méfiance !

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#12
Etienne-258

    Etoile DeLL

  • Membre
  • PipPipPip
  • 123 messages
  • Localisation :La Terre
tu risques pas de trouver la clé WEP d'un réseau Open "aucune authentification".
Ca sous entend qu'il n'y a aucune clé nécessaire pour t'y connecter

A la fin de la partie,

Pions et Rois vont dans la même boite.


Dell Vostro 1015


#13
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
non, il faut une clé wep.

les wifi libres d'accès apparaissent en "non sécurisé"

Ce message a été modifié par Klo - 16 January 2011 - 18:52:39.

STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#14
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Je confirme Klo ;)

#15
Etienne-258

    Etoile DeLL

  • Membre
  • PipPipPip
  • 123 messages
  • Localisation :La Terre
testé ce weekend en faisant un pont wifi avec le portable de ma copine et le mien, un réseau Open comme indiqué dans ta capture n'utilise pas de clé.

A la fin de la partie,

Pions et Rois vont dans la même boite.


Dell Vostro 1015


#16
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
je viens de vérifier avec le portable d'un copain sur mon wifi qui apparaît aussi en "aucune authentification", et il ne peut pas se connecter automatiquement.
ma clé wep est demandée.
je ne comprends pas.
STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits

#17
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Oui oui pareil pour moi, les clé wep sont considéré comme "Open" également chez moi

#18
Etienne-258

    Etoile DeLL

  • Membre
  • PipPipPip
  • 123 messages
  • Localisation :La Terre
Ok.

Bref, 10 secondes sur google proposent ce soft: wireless key viewer

http://www.megaupload.com/?d=KTWAXGXE

en 64 bits
http://www.megaupload.com/?d=BTJ3NTYR

che pas ce que ca vaut, a toi d'essayer

A la fin de la partie,

Pions et Rois vont dans la même boite.


Dell Vostro 1015


#19
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire

Voir le messageKlo, le 16 January 2011 - 16:09:08, dit :

La case pour voir les chiffres estt grisée aussi quand je suis sur mon wifi perso et il n'y a aucune sécurité.

Si c'est toujours sur le portable de ton boulot, et que le PC est connecté sur un domaine, les règles de sécurité sont toujours effective (même si tu n'est pas sur ton lieux de travail) ;)


Pour les liens MU, sa pue un peu, faire gaffe que ce ne soit pas des virus/trojan et autre joyeusetés du genre.

Ce message a été modifié par Athar - 16 January 2011 - 19:31:31.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#20
Klo

    Satellite DeLL

  • Membre
  • Pip
  • 12 messages
c'est le portable que j'utilise au boulot mais je ne crois qu'il y ait des précautions particulières, je bosse pas dans une boîte "sensible".
je vais voir ce que me dit kaspersky du soft présenté plus haut.
sinon tant pis, j'enquiquinerais le responsable info à son retour. :whistling:

merci pour vos réponses.
STUDIO 15 : Intel® Core 2 Duo Processor T6500 (2.1GHz, 800MHz, 2MB)
4 096 Mo de mémoire bicanale SDRAM DDR2 à 800 MHz
Windows Vista Home Premium 64 bits
ATI Mobility RADEON HD 4570 (512 Mo)
Disque dur SATA de 500 Go (5 400 tr/min)

ALIENWARE M11X : Processeur Intel® Core™2 Duo SU4100 (1,3 GHz)
Cache L2 : 2 Mo
320 Go SATA (7200 tours/minute)
4096 Mo DDR3 SDRAM 800 MHz
Carte graphique nVidia GeForce GT 335M 1024 Mo dédiés
Microsoft Windows 7 Edition Familiale Premium 64 bits





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)