Aller au contenu

  • Choisissez un arrière-plan

Les tests



9 réponses dans ce sujet

#1
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
Bonjour,

Vous avez trouvé des tests sur le net ou vous voulez poster vos propres impressions sur l'XPS 8300, alors lâchez vous :rolleyes:

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.


#2
alain

    Satellite DeLL

  • Membre
  • Pip
  • 2 messages
  • Localisation :Soy
bonjour,

j'aimerais savoir ayant acheté un Dell XPS 8300 avec un Icore 7 2600 si cela est normal qu'il mette +- 9 min pour s"ouvrir et m'afficher le bureau complet?
dell Xps 8300 Windows 7 édition familial prenium, Icore 7 2600 (3,4 Ghz), 8 gigas de ram, 1,5 terra de Hdd,carte graphique Ati radéon HD 5700, écran samsung 26"

#3
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
Bonjour et bienvenue à toi sur le forum :)

Non, ce n'est pas normal qu'il mette autant de temps pour démarrer. Créer un sujet, ce sera plus simple pour te répondre ;)

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.


#4
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Je confirme, ce n'est pas normal, le mien est super rapide au démarrage, dans les 30 secondes à tout casser ;-)

Image IPB


#5
daniel19291221

    Satellite DeLL

  • Membre
  • Pip
  • 14 messages
  • Localisation :Equeurdreville-Hainneville FR
Bonjour

Je viens de faire le test sur le mien , moins de 30 secondes et pourtant je lance pas mal de programmes.

Je suis en revision B2, car la carte mère n'est toujours pas remplacée. J'ai ajouté un SSD de 60 Go Crucial..
XPS 8300 core I7-2600 Mémoire 6 Go Disque 1,5 To Ati Radeon HD 5870 1 USB3 Windows 7

#6
Jacques

    Planète DeLL

  • Membre
  • PipPip
  • 72 messages
  • Localisation :LONGJUMEAU
Bonjour,

Citation

Je viens de faire le test sur le mien , moins de 30 secondes et pourtant je lance pas mal de programmes.
Je suis en revision B2, car la carte mère n'est toujours pas remplacée. J'ai ajouté un SSD de 60 Go Crucial..
Pour ma part, c'est à peu près, 1'45" avec msconfig, j'ai désactivé quelques programmes, mais, ce n'est pas encore cela. Il y a pas mal d'applications Dell que je ne connais pas encore
C'est la 1ère fois que je ne formate pas un Dell, c'est mon 7ème car je veux toujours me débarrasser de ce qui est installé par Dell. Mais j'ai supprimé McAfee et Roxio sans problèmes, j'ai mes programmes. Et en plus je n'étais pas sûr que le cd des utilitaires contienne tout.
Je ferai peut-étre une installation complète sur un Caviar 500 Go black qui est plus rapide que les Seagate ou alors une image que je vais restaurer sur ce Caviar. J'ai vu aux tests des performances, les notes sont toutes à 7,4 sauf celle du transfert disque.
La révision du chipset, c'est plutôt dans le temps que la dégradation se produit.

Ce message a été modifié par Jacques - 07 April 2011 - 10:09:10.


Cordialement.
Jacques

XPS 8300, IntelCore i7-2600 Processeur (3.40GHz, 8MB), 8 192Mo, DDR3-1 333 MHz, WD 1002FAEX-00Z3A 7 200 tr/min, ATI Radeon HD 5770, SSD Intel 510 120 Go, Dell U2311H, Windows 7 Pro 64 bits, Windows 8 Pro OEM 64 bits. Scanner Epson Perfection Photo 4490, Imprimante HP Deskjet 6980 - Disques externes : LaCie - d2 Quadra 1 To & Quadra 1 2o, Office Pro 2010 - True Image 2013. - Kis 2013 - iPad 2 - HP Pavilion g7-1051s.

#7
Megt

    Galaxie DeLL

  • Newser
  • 798 messages
  • Localisation :Londres
Bonjour tout le monde ! !
Voici un nouveau petit Test du XPS 8300 sur le site de HardwareHeaven.

Pour les personnes voulant améliorer leur anglais, c'est par ->ici<-

Image IPB


La vie, la vrai, la mienne.............................(ou pas)


#8
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
Test en français par generation-nt :)

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.


#9
Jacques

    Planète DeLL

  • Membre
  • PipPip
  • 72 messages
  • Localisation :LONGJUMEAU
Bonjour,
Merci pour ce test. Mais ce n'est déjà plus un XPS 8300, mais un Studio XPS 8300. La carte graphique est plus performante.
J'ai fait une configuration en ligne, même prix qu'en mars 2011.

Cordialement.
Jacques

XPS 8300, IntelCore i7-2600 Processeur (3.40GHz, 8MB), 8 192Mo, DDR3-1 333 MHz, WD 1002FAEX-00Z3A 7 200 tr/min, ATI Radeon HD 5770, SSD Intel 510 120 Go, Dell U2311H, Windows 7 Pro 64 bits, Windows 8 Pro OEM 64 bits. Scanner Epson Perfection Photo 4490, Imprimante HP Deskjet 6980 - Disques externes : LaCie - d2 Quadra 1 To & Quadra 1 2o, Office Pro 2010 - True Image 2013. - Kis 2013 - iPad 2 - HP Pavilion g7-1051s.

#10
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages

Voir le messageJacques, le 19 August 2011 - 13:05:50, dit :

Bonjour,
Merci pour ce test. Mais ce n'est déjà plus un XPS 8300, mais un Studio XPS 8300. La carte graphique est plus performante.
J'ai fait une configuration en ligne, même prix qu'en mars 2011.

C'est pareil, Quand j'ai commandé le mien la nana m'a dit, Studio XPS ^^

Image IPB






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)