Aller au contenu

  • Choisissez un arrière-plan

L'UniversdeDell aide la recherche scientifique


488 réponses dans ce sujet

#161
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
T'es vraiment, mais alors vraiment un petit joueur :P

Voir le messagerobinatl, le 02 May 2011 - 20:36:40, dit :

PS : 796 WUs CUDA en attente sur mon PC, j'ai de quoi voir venir, ça devrait aller :D
:-° :-° :-°

@Psy' : Y'en a encore des tonnes mais Mardi, ça serait bien leur jour de maintenance vu leurs serveurs >> http://setiathome.be...sah_status.html
;)

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#162
Psychotic Deformity

    Etoile DeLL

  • Membre
  • PipPipPip
  • 150 messages
  • Localisation :Belgique
arf.... me suis fait entuber pour toute la journée quoi. M'enfin c'est ma faute, j'ai boot sur 9400m avec seti d'allumé et du coup tout mon stock est parti en erreur :(
M17X / QX9300@3ghz / 280m gtx sli@1.05v,625|1000|1625 / 8GB DDR3@1066mhz / Samsung 830 256go + 500gb@7200rpm Seagate/ 1920*1200 / BT + 802.11n / Seven Pro x64 SP1

Studio 1749 / i520m@2.4ghz / ATI HD5650 / 4GB DDR3 / 2*500GB HDD@7200rpm / 1600*900 LED / Seven x64

Inspiron 1720 / Vista x86 SP2 / T7700@2.4ghz / 4gb RAM / Scorpio Black 320gb + Scorpio Blue 500gb / 8600mGT o/c 630/1260/533 / 17" 1900x1200 / BT + 802.11n

Inspiron 545MT / Vista x64 SP2 /E5200@2.5ghz / 4gb RAM / Samsung 320GB / Saphire HD3450

Image IPB

#163
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Zut alors :( Bizarre pourtant pour les erreurs car la 9400M possède 16 pipelines compatibles CUDA... (mais pas assez pour supporter PhysX, c'eut été great si on avait pu avoir la 9400 en contrôleur PhysX mais je m'égare là :sweat: )

Mon soucis à moi n'en était en fait pas un :wacko:
J'ai désinstallé BOINC, reboot, installé BOINC, collé le dossier dans ProgramData et toujours ces GPU qui ne tournent pas -_-
Je lance Crysis, ça fonctionne :huh: Je relance SETI, check les WUs : miracle, ça marque "calcul en cours" :) Mais les températures GPU ne montent pas, GPU usage reste définitivement à 0% (certains ont certainement déjà compris)... Je check le nom des WUs et là, oups :-°
"setiathome_enhanced 6.03" autrement dit, des WUs CPU et pas CUDA... :no:

Boulet, vous avez dit boulet ??? :jesors:

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#164
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
je t'ai rejoins sur constellation Robi ;)

Image IPB


#165
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
OK :)
Pas d'inquiétude, ça met du temps et c'est racho niveau crédits...

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#166
Psychotic Deformity

    Etoile DeLL

  • Membre
  • PipPipPip
  • 150 messages
  • Localisation :Belgique
Je pense que c'est un soucis d'insuffisance de vram pour les projets cuda, enfin... souvent c'est que je vois dans le journal des événements lorsque je lance boinc en oubliant au préalable d'activer le SLI

sinon ben... GG quoi X.

mais alors... ça veut dire que toi non plus t'arrives plus a obtenir de wus cuda? Parce que ce matin les serveurs étaient pas en maintenance et j'arrivais déjà plus a en avoir, moi.

Ce message a été modifié par Psychotic Deformity - 17 May 2011 - 20:28:32.

M17X / QX9300@3ghz / 280m gtx sli@1.05v,625|1000|1625 / 8GB DDR3@1066mhz / Samsung 830 256go + 500gb@7200rpm Seagate/ 1920*1200 / BT + 802.11n / Seven Pro x64 SP1

Studio 1749 / i520m@2.4ghz / ATI HD5650 / 4GB DDR3 / 2*500GB HDD@7200rpm / 1600*900 LED / Seven x64

Inspiron 1720 / Vista x86 SP2 / T7700@2.4ghz / 4gb RAM / Scorpio Black 320gb + Scorpio Blue 500gb / 8600mGT o/c 630/1260/533 / 17" 1900x1200 / BT + 802.11n

Inspiron 545MT / Vista x64 SP2 /E5200@2.5ghz / 4gb RAM / Samsung 320GB / Saphire HD3450

Image IPB

#167
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
En effet, je n'en ai plus également, dans ma hâte, je n'avais pas regardé que mes wus étaient CPU X. Donc c'est que ce qu'il me restait... Et comme le serveur est down today on est un peu cuit-cuit pour voir...

Etrange tout de même car le serveur status indique encore une grosse floppée en "ready to send" :huh:

Ce message a été modifié par robinatl - 17 May 2011 - 20:31:11.

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#168
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
Moi j'en ai encore masse en cuda Oo

Image IPB


#169
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Chopée quand ?

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#170
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
tu vois ça comment?

Image IPB


#171
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Dans le journal des évenèments de BOINC notamment, tu as des lignes genre :

SETI@home 17/05/2011 07:32:08 : Requesting new tasks for NVIDIA GPU
SETI@home 17/05/2011 07:32:11 : Got 74 new tasks
SETI@home 17/05/2011 07:32:13 : Starting download xxx (cuda 2.3)
SETI@home 17/05/2011 07:32:21 : Finishing download xxx (cuda 2.3)

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#172
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
j'ai pas le log d'avant le démarrage de tout à l'heure :S

Image IPB


#173
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Sinon, dans ProgramData/BOINC/setiathome.berkeley.edu tu dois pouvoir trouver la date de création des unités téléchargées ;)
(j'ai pu le PC sous les yeux alors je ne sais plus l'extension qu'elles portent)

EDIT : SETI is back online ;) J'ai 47 WUs CUDA sous le coude...

Ce message a été modifié par robinatl - 17 May 2011 - 23:24:08.

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#174
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Serveur down de nouveau ce matin -_-
Je ne sais pas ce qu'ils fabriquent mais on attaque les 50 derniers Giga de données Astropulse (moins de 10,000 WUs) là donc si vous voulez du CUDA, checkez régulièrement le serveur et mettre votre WorkBuffer à 10,00 pour être sûr d'avoir plein de WUs ;)

http://setiathome.be...sah_status.html

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#175
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Depuis ce matin, SETI m'a DL 850 WUs CUDA :D

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#176
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Dans une future optique de changement de tous les serveurs dédiés (3/4), il n'en restera plus qu'un seul qui fera tourner, pendant un temps, BOINC.

D'ici début juin, je passerais en mode stand-by donc.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#177
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Euh, y'a pas de soucis, 1 serveur c'est déjà pas mal, tu dois bien être le seul a faire tourner 4 machines pour BOINC en temps normal...
Ça nous permettra peut-être de recoller un peu au score :-°

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#178
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Faudra voir après, ce sera 3x Core-i5 2.66GHz, toutes avec 16Go de ram^^ (contre soit des Quad Q6600 a 2.5GHz sur 2 serveurs, soit un celeron 1.2GHz sur le backup^^, ils seront tous au même rang maintenant, donc des Core-i5 sur Primaboinca, sa doit dépoter^^ (24 tâches en même temps (8 par serveurs^^) + les 4 taches sur le serveur qui ne bouge pas^^).

Bref, a voir.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#179
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Je... Te... Déteste :P

Mais attends avec PrimaBoinca, on va avoir de quoi les occuper tes serveurs, surtout pendant les MR :-°

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#180
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
de toute manière, ce ne sont que des calculs CPU (OVH ne met pas de carte graphique dedans, so bad mdr).


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)