Aller au contenu

  • Choisissez un arrière-plan

Carte usb 3.0 XPS 8300



34 réponses dans ce sujet

#21
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Oui, plusieurs fois, installé et désinstallé le pilote mais bon... fallait peut être l'arrêter totalement pour qu'il redémarre propre, i don't know, bref du moment que çà marche :)

Image IPB


#22
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Bon bah à la finale on va se marrer un peu because, tout est ok mais çà ne fonctionne pas, si je branche un lecteur çà me coupe le lan (wifi) et le disque n'est pas reconnu (du moins il le prend comme un lecteur cd des fois) MDR pourtant aucun conflit dans le gestionnaire de périphérique ou autre :unsure:

Image IPB


#23
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
Débranche le lecteur cd pour voir.

edit : pas sûr que ça boot un desktop sans lecteur optique ... :unsure:

Ce message a été modifié par Scrat - 06 April 2011 - 18:55:38.

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.


#24
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Ah j'ai pas pensé à çà, bon je regarderais la je suis sur un autre ordi et je te tiens au jus :)

Image IPB


#25
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines

Voir le messageScrat, le 06 April 2011 - 18:31:36, dit :

Débranche le lecteur cd pour voir.

edit : pas sûr que ça boot un desktop sans lecteur optique ... :unsure:

si si suffit d'un disque dur ;)

Image IPB


#26
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Je me demande si c'est top de faire çà quand même, je vais voir, vu qu'il tourne comme une horloge çà me ferais caguer de lui mettre un coup dans les dents :whistling:

Image IPB


#27
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
c'est pas un problème d'alimentation qui manque de puissance ça? ça y ressemble

Image IPB


#28
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
çà ne serait pas étonnant chez Dell, je sais pas si on peut changer leur alimentation mais c'est bien un truc que je ferais si on peut :rolleyes:

Ils ont déjà fait un effort c'est une 460w la vache MDR

Image IPB


#29
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Pour tester si ca vient de ton câble, interverti la carte et le lecteur CD au niveau des connexions ;)

Sinon tu n'as pas possibilité de tester sur un autre PC ?

#30
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
Vu ce que tu as dedans, c'est possible que ce soit l'alimentation ;)

Image IPB


#31
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Je les ai appellé pour voir, (très bien au passage), en effet cela viendrait du gestionnaire d'alimentation car ce matin le disque est reconnu et fonctionne mais plus de wifi une fois branché!! bon c'est pas grave je vais attendre au mieux je mettrais une soundblaster à la place :P je pense qu'il n'y aura pas de probleme d'alim :whistling:

Image IPB


#32
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages
Bon je crois que j'ai trouvé en fait, because faut regarder ce qui marche pas et pas ce qui fonctionne, la nana au tel m'a parlé d'alimentation pour l'usb mais en fin de compte c'est le wifi qu'il faut regarder!! j'ai regardé dans le gestionnaire et le lan autorise win7 à couper l'alimentation pour économiser l'énergie, du coup je pense que lorsque je branche mon disque il coupe le wifi, j'ai décoché la case, je vais voir :)

Bon bah j'ai rien trouvé en fait, c'est pareil, maintenant c'est juste le wifi en même temps donc si j'ai besoin de copier un truc assez rapidement je me déconnecte et puis basta, c'est pas bien méchant non plus :)

Image IPB


#33
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
J'ai pas tout compris, en bref' c'est soit Wi-Fi soit USB 3.0 ? :unsure:

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.


#34
Typa

    Etoile DeLL

  • Membre
  • PipPipPip
  • 188 messages

Voir le messageScrat, le 08 April 2011 - 20:51:03, dit :

J'ai pas tout compris, en bref' c'est soit Wi-Fi soit USB 3.0 ? :unsure:

Chez moi on peut voir çà comme çà en effet ^^

Image IPB


#35
Jacques

    Planète DeLL

  • Membre
  • PipPip
  • 72 messages
  • Localisation :LONGJUMEAU
Bonjour,

Voir le messageTypa, le 01 April 2011 - 08:02:31, dit :

Salut les déliens, bon bah impec ce matin, va savoir pourquoi en l'allumant il l'a reconnu et çà à l'air de marcher!! j'ai bien fait de pas trop insister :thumbsup: y'a plus qu'a! merci encore et à toute dans d'autres sujet :good:
Un branchement alimentation est-il nécessaire ? Il y a une année j'ai installé une carte PCIe x1 avec un port eSata et un USB 2, je n'ai fait aucun branchement.
Je me corrige, effectivement, pour les cartes USB 3 PCIe x1 il faut l'alimenter, pas les PCIe 2x4. Je vais me contenter des 2 ports eSata.


Merci.

Ce message a été modifié par Jacques - 10 June 2012 - 09:21:27.


Cordialement.
Jacques

XPS 8300, IntelCore i7-2600 Processeur (3.40GHz, 8MB), 8 192Mo, DDR3-1 333 MHz, WD 1002FAEX-00Z3A 7 200 tr/min, ATI Radeon HD 5770, SSD Intel 510 120 Go, Dell U2311H, Windows 7 Pro 64 bits, Windows 8 Pro OEM 64 bits. Scanner Epson Perfection Photo 4490, Imprimante HP Deskjet 6980 - Disques externes : LaCie - d2 Quadra 1 To & Quadra 1 2o, Office Pro 2010 - True Image 2013. - Kis 2013 - iPad 2 - HP Pavilion g7-1051s.





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)