Aller au contenu

  • Choisissez un arrière-plan

Remplacer lecteur optique par un disque dur



104 réponses dans ce sujet

#101
Guizon

    Satellite DeLL

  • Membre
  • Pip
  • 6 messages

Voir le messagedirty26, le 22 November 2011 - 20:30:24, dit :

yop donc j'ai installé le dernier rst d'intel et là effectivement je suis en 6 Gbps... je me souviens avoir déjà essayé sans et j'avais quelques bugs, enfin je préfère le mettre là mon pc marche bien donc j'en profite. j'ai mis du temps à le dompter...

ok je vais regarder ça pour les patins !
je pense qu'ils doivent être en maintenance...

Bon je vais me lancer ce soir je vais prendre le même caddy que toi.

Pourrais tu me remettre le lien afin que je sois bien sure de ne pas me tromper ?

Sinon je commence sérieusement a flippé depuis 3 jours mon alienware refuse de démarrer par moment, qu'il soit sur batterie ou brancher directement sur secteur rien ne se passe quand j'appuie sur le bouton alienware de mise en route et ceux pendant 1 ou 2 minutes ... Une idée ?
M14X : 2820QM, 6 go, Intel Wifi, OCZ Vertex 3 120 go + 500 go 7200rpm, GT555M 1,5 GB

#102
dirty26

    Satellite DeLL

  • Membre
  • Pip
  • 32 messages
  • Localisation :FRANCE
aucune désolé, fais un test de matériel dans le bios pour voir. le lien est indiqué sur la page d'avant mais je te le redonne :

http://www.ebay.com/...EWNX:IT&afsrc=1

je l'ai eu à - cher mais bon...
ALIENWARE M14X Black, Core i7 2630 QM, 8 Go DDR3 KINGSTON HyperX pnp 1600 MHz, GT555M 1.5 Go, Crucial m4 128 Go + 500 Go HDD 7200 tr/min, Windows 7 Professionnel.

#103
dirty26

    Satellite DeLL

  • Membre
  • Pip
  • 32 messages
  • Localisation :FRANCE
tiens je suis repassé en SATA 3.0 Gbps... dur dur ce pc.
ALIENWARE M14X Black, Core i7 2630 QM, 8 Go DDR3 KINGSTON HyperX pnp 1600 MHz, GT555M 1.5 Go, Crucial m4 128 Go + 500 Go HDD 7200 tr/min, Windows 7 Professionnel.

#104
Guizon

    Satellite DeLL

  • Membre
  • Pip
  • 6 messages

Voir le messagedirty26, le 23 November 2011 - 14:12:59, dit :

tiens je suis repassé en SATA 3.0 Gbps... dur dur ce pc.

Ok donc on a le même PB :) avec le RST de Intel le SSD n'a pas des débit SATA 3, j'ai fais un post sur OCPC sur le probléme si j'ai une solution je te tiendrais au courant.

@Scrat : Je pense avoir trouvé la solution par rapport au caddy et aux diverses déconnection du disque, il faut installer la dérniére version du Rapid Storage Tecnology d'Intel et plus aucun souci de déconnection, je l'utilise a fond depuis ce matin. :)

Par contre tes débit descendront en SATA II mais vu que tu as un Vertex 2 c'est pas bien grave :)
M14X : 2820QM, 6 go, Intel Wifi, OCZ Vertex 3 120 go + 500 go 7200rpm, GT555M 1,5 GB

#105
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
Merci pour l'astuce, je testerais dès que j'aurais 2 minutes :)

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.






1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)