Aller au contenu

  • Choisissez un arrière-plan

Dell Datasafe Local Backup



6 réponses dans ce sujet

#1
bigjack22wc

    Satellite DeLL

  • Membre
  • Pip
  • 24 messages
Rebonjour,

Je fais un deuxième sujet parce que j'ai un autre problème (logique en fait...). En gros, lorsque j'allume mon ordi (tout nouveau d'hier), le logiciel Dell Datasafe Local Backup se lance. Ce logiciel j'en veux pas! De un, il faut apparemment d'office le mettre à jour (payant!) pour qu'il soit utile à quelque chose, de deux, il utilise de l'UC (bon pas énormément, et en plus j'ai assez d'UC pour le partager avec quelques petits programme, je suis pas radin) mais ce qui m'emm*rde le plus, c'est qu'il fait apparaître une petite barre bleue d'environ 7 mm sur toute la longueur supérieure de mon écran! Pour le moment je kill le processus à chaque démarrage mais j'aimerai trouver un moyen de l'empêcher de se lancer directement...
J'ai déjà essayé MSCONFIG mais il est pas dedans (il y a juste Dell Datasafe Online, qui m'a pas encore fait ch*er).

Merci de vos réponses,

Bigjack22wc



XPS 15z / Processeur Intel® Core™ i7-2640M de 2e génération à (2,8 GHz , 4Threads, 4MB cache) / Carte graphique 2Go NVIDIA® GeForce® GT 525M avec Optimus / Bicanale SDRAM DDR3 8 Go à 1333 MHz / 256 Go SSD/ Windows 7

#2
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
tu peux télécharger ccleaner, mais tu auras la même vu que dans msconfig, et en désactivant le dell datasafe online ca ne change rien?

Image IPB


#3
bigjack22wc

    Satellite DeLL

  • Membre
  • Pip
  • 24 messages
Non, ça n'a rien changé... Ce qui m'énerve le plus c'est qu'il n'y a pas moyen de quitter le programme sans passer par le gestionnaire des taches... (Et cette ligne bleue me perturbe).
XPS 15z / Processeur Intel® Core™ i7-2640M de 2e génération à (2,8 GHz , 4Threads, 4MB cache) / Carte graphique 2Go NVIDIA® GeForce® GT 525M avec Optimus / Bicanale SDRAM DDR3 8 Go à 1333 MHz / 256 Go SSD/ Windows 7

#4
Seigneur Gulrick

    Seigneur du couteau et du bidon

  • Technicien
  • 2461 messages
  • Localisation :Rambouillet - Yvelines
pourquoi ne pas le désinstaller? :)

Image IPB


#5
bigjack22wc

    Satellite DeLL

  • Membre
  • Pip
  • 24 messages
Bonne question, je me dis qu'on sait jamais, j'en aurai peut-être besoin un jour ou l'autre...
XPS 15z / Processeur Intel® Core™ i7-2640M de 2e génération à (2,8 GHz , 4Threads, 4MB cache) / Carte graphique 2Go NVIDIA® GeForce® GT 525M avec Optimus / Bicanale SDRAM DDR3 8 Go à 1333 MHz / 256 Go SSD/ Windows 7

#6
Vinky

    Responsable Graphique

  • Administrateur
  • 6011 messages
  • Localisation :Tours (37)
Dans msconfig tu l'as desactivé dans les programmes et les services ?

#7
bigjack22wc

    Satellite DeLL

  • Membre
  • Pip
  • 24 messages
J'ai rendu l'ordi :) Il faudrait fermer le sujet en fait...
XPS 15z / Processeur Intel® Core™ i7-2640M de 2e génération à (2,8 GHz , 4Threads, 4MB cache) / Carte graphique 2Go NVIDIA® GeForce® GT 525M avec Optimus / Bicanale SDRAM DDR3 8 Go à 1333 MHz / 256 Go SSD/ Windows 7





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)