Aller au contenu

  • Choisissez un arrière-plan

Dell, services comercial, commande annulé


2 réponses dans ce sujet

#1
xjet

    Satellite DeLL

  • Membre
  • Pip
  • 38 messages
  • Localisation :PACA
Bonjour,

Cela fais une bonne semaine que je suis en négociation avec un commercial Dell (que j’appellerai M. A) . La commande est constitué de un XPS 8300, un XPS 7100 et une écran pour un montant total de 2238,56.

Mardi soir je paye la commande par virement, et je m'apercois le lendemain des erreur dans l'accusé sur le processeur et des élément manquant/en trop. J’appelle M. A et lui dit que vu les problème, je veux avoir 17% de remise au lieux de 13%.

Jusqu'à aujourd’hui, il me fait tourné en rond en me disant qu'il attend les réponses du services financier. A midi, j’essaye de l’appelée avec mon téléphone, pas de réponse, avec le téléphone d'une collègue il répond directement : il me fait tourné.

En rentrant du boulot, j'essaye de contacté un commercial, M. B, qui me dit qu'il va contacté M. A et que M. A va m'appelé, pas de nouvelle. J'ai essayé plein de numéro Dell : où répondeur, ou on me passe une autre personne qui raccroche.

J'ai 2238€ chez Dell, avec une commande annulé, et pas de virement en échange.

Des solutions ?
Dell XPS 8300 - i7 2600 3.4Ghz - 2xTo RAID0 - 1.25GB NVIDIA GeForce GTX 560 Ti - Win 7 Pro 64

#2
Scrat

    Responsable Communication

  • Administrateur
  • 4076 messages
  • Localisation :là où il y a du réseau
ça en est où l’histoire là ?

PC Fixe Home-made


Antec Sonata III - Gigabyte UD4P - AMD X2 550 - 4Go DDR3 - 4850 Vapor-X - WD Caviar Black 500Go - 2x1To (Raid 1) Caviar Blue -


IIyama E2273HDS - Altec Lansing VS2721 - Logitech illuminated - souris Alienware TactX.


#3
xjet

    Satellite DeLL

  • Membre
  • Pip
  • 38 messages
  • Localisation :PACA
arrangé, ils avais des soucis au niveaux des accusés de commande ... pas doué le gas, surtout qu'il a fai t plein d'erreur.

bref, payé mardi, en production vendredi soir dernier. Sa arrive vers le 23 Aout. ^^

en tout cas, j’espère que vous ne rencontrerai pas le même problème que moi.

Vivement le XPS 8300 ^^
Dell XPS 8300 - i7 2600 3.4Ghz - 2xTo RAID0 - 1.25GB NVIDIA GeForce GTX 560 Ti - Win 7 Pro 64





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)