Aller au contenu

  • Choisissez un arrière-plan

Grincement



7 réponses dans ce sujet

#1
ati

    Satellite DeLL

  • Membre
  • Pip
  • 5 messages
  • Localisation :Grenoble
Bonjour,
Je viens de recevoir mon alienware m17x R3, et j'ai remarqué que quand il n'y a pas de CD dans le lecteur, j’entends un léger grincement quand je tape du coté droit du clavier (le coté du lecteur), alors qu'avec un CD pas de grincement. Est-ce normal ?
Merci d'avance
Alienware m17x R3 / i7 - 2720QM / AMD Radeon HD 6990M / 8 Go / 500 GB Momentus XT Solid State Hbrid Drive / 9 cellules / WLED LCD FULL HD / Windows 7 édition Familiale Premium 64 bits

#2
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Pour moi, ce n'est pas normal.

Payer un prix fou du Alienware pour avoir la qualité de finition d'un Packard-Bell, merci... SAV direct !

Enfin c'est mon avis ;)

Ce message a été modifié par robinatl - 06 September 2011 - 14:20:23.

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#3
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Quand le lecteur optique de mon M6600 démarre (soit le démarrage logique, soit lors de la sortie de veille du périphérique en mode batterie), il fait un bruit de "faux chargement", très court.

Cela est normal de mon point de vue, du fait que c'est l'initialisation de l'unité disque optique.

Maintenant, un "grincement", c'est vague^^


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#4
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
Il est indiqué "quand je tape" pour moi ce n'est pas le "claquement" de la vérification lecteur optique du démarrage mais bien un grincement de plastique mal intégré du côté du lecteur optique...

Mais tu as bien raison "grincement" c'est vague :sweat:

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#5
Athar

    Glandeur d'une galaxie très très lointaine...

  • Animateur
  • 2071 messages
  • Localisation :France, Loire
Normal, j'ai sauté cette partie de la phrase xD

En effet, si le bruit survient lors de la frappe, c'est étrange (lecteur mou?^^).

A voir si c'est un problème rare ou répandu.


PC de bureau/fixe (jeux, développement, etc.)
- Home made (i7-4960 (3.6GHz), 32Go DDR3 1866MHz (4x8Go), GTX980 4096Mo, 7 Intégrale x64, RAID0 SSDx2 256Go (512Go - Samsung 840 Pro) + SSD "Datas Windows" Crucial MX100 512Go et 2x SSD Crucial MX100 512Go (Jeux) + RAID0 2x1To (2To) + WD Velociraptor 150Go, écrans 2x Samsung SyncMaster T27A300 (27"), Clavier Corsair Gaming K95 RGB et souris G502 Logitech, alimentation Corsair 1200W 80plus gold)
Portable(s) (Travail)
- Asus G751JY-T7004H (Intel Core i7-4710HQ, 16 Go DDR3-L, SSD m.2 Samsung 256 Go + HDD 1 To 7200RPM, 17.3" LED Mat, NVIDIA GeForce GTX 980M 4Go GDDR5)
- HP EliteBook 8570w pour le travail (Intel Core i7-3630QM, 32 Go DDR3, SSD Samsung Pro 240Go, 15.6" Mat, NVIDIA Quadro K1000M 2Go GDDR3)
Serveur(s) (de stockage principalement)
- Home made MegaNAS (NAS v2) (Intel Core2Quad QX9300 (2.50GHz), 4Go DDR3 1333MHz (2x2Go), Carte graphique 7300LE, 1x RAID10 11To + 4x 2To + 2x 3To + 1x 1.5To + 2x 750Go (env. 28To), alim CoolerMaster Real Power Pro 850W)
- ESXi/Passerelle réseau FW (MB Tyan S5510, Intel Xeon E3-1230v2 (3.30GHz), SSD 30Go (uniquement pour l'OS ESXi), 2x1To pour les DataStores, alim Corsair HX650 80PLUS Gold)
Image IPB


#6
ati

    Satellite DeLL

  • Membre
  • Pip
  • 5 messages
  • Localisation :Grenoble
oui désolé ^^ quand je dit grincement c'est bien de frottement du plastique (en dessous du clavier) que je parle :)
j'ai contacté le SAV et expliqué mon problème, on ne m'a pas pris au sérieux et on m'a dit de patienter ... au bout de 5 min j'ai fini par raccrocher !

pour l'instant ça ne me dérange pas trop, je les recontacterai quand ça sera le cas :)
Alienware m17x R3 / i7 - 2720QM / AMD Radeon HD 6990M / 8 Go / 500 GB Momentus XT Solid State Hbrid Drive / 9 cellules / WLED LCD FULL HD / Windows 7 édition Familiale Premium 64 bits

#7
robinatl

    La voie Z

  • Modérateur
  • 2654 messages
  • Localisation :Nantes (44)
La patience est un des points clés avec les SAV :rolleyes:

Qu'est-ce qui te fait penser qu'on ne t'as pas pris au sérieux ?
Le fait qu'il te mette en attente ne veut pas forcément dire qu'il se fout de toi, mais tout simplement qu'il est en communication avec un de ses supérieurs pour faire remonter l'info, qu'il est à la recherche d'une solution ou d'un problème similaire...

Surtout qu'en te servant du site internet donné dans un des tutos de ce forum, c'est Dell qui paye ton appel donc à la limite, osef d'être mis en attente 5 ou 10 minutes :)

Dell Latitude E3550 : i5-5200U (2,2/2,7GHz), 2x2GB DDR3L, 500Go 7200tpm SATA3, Intel HD5500, 15,6" WXGA, Windows 7 Pro



PC fixe : i7-3770 (3,4/3,9GHz), 4x4GB Corsair Dominator DDR3 PC312800, SSD OCZ Vertex4 128GB + 1+2To WD 7200tpm SATA3, MSI GTX 770 OC GAMING + ASUS GTX 460 DCU II, ENERMAX 850W 80+Gold, écran AW2210 22" FHD, Windows 8.1 Pro x64



nVidia SHIELD-TABLET LTE: nVidia Tegra K1 (2,2GHz), GPU Kepler 192 SP, 2GB RAM, 32GB Flash, écran 8" WUXGA , Android 5.0.1, Shield Controller



Alienware M11x-R1 : SU7300 (1,3/1,6GHz), 2x2GB DDR3 PC3-8500, SSD Samsung 840 EVO 120GB, nVidia GT335M, écran 11,6" WXGA, Windows 8.1 Pro x64



Nokia Lumia 920 : Qualcomm Snapdragon S4 (1,5Ghz), 1GB RAM, 32GB Flash, écran WXGA IPS 4,5", APN PureView stabilisé 8,7MP, Windows Phone 8.1 + Lumia Denim


#8
ati

    Satellite DeLL

  • Membre
  • Pip
  • 5 messages
  • Localisation :Grenoble
il m'a demandé de lui faire écouter le clavier quand je tapai avec un cd puis sans cd, ensuite il m'a dit qu'il ne voyait pas ce qui me dérangeai :) c'est ce qui me fait penser qu'il s'en foutait un peu ^^
Alienware m17x R3 / i7 - 2720QM / AMD Radeon HD 6990M / 8 Go / 500 GB Momentus XT Solid State Hbrid Drive / 9 cellules / WLED LCD FULL HD / Windows 7 édition Familiale Premium 64 bits





1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)